Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » pn sty 25, 2016 00:21

Ja po długiej walce z moim ALH stwierdzam, że sposób na szybkie nagrzewanie to webasto albo... benzyniak :panna:



Awatar użytkownika
guzal
Nowicjusz
Nowicjusz
Posty: 21
Rejestracja: pn paź 01, 2012 17:33

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: guzal » sob kwie 23, 2016 19:55

Witam!
Mój problem wygląda następująco:
Pacjent: VW polo 6n 97r 1.4 8v mpi.
Auto po odpaleniu początkowo normalnie łapie temperaturę, termostat otwiera duży obieg, po uzyskaniu ok 90'C załącza się wentylator, podczas schładzania temperatura szybko spada do ok 75'C, wentylator wyłącza się i temperatura znowu rośnie. Wcześniej auto trzymało stale 90'C. Wymieniłem już 2 termostaty, czujnik temperatury, nadal to samo... Ktoś ma jakiś pomysł?



kornat
Ma gadane
Ma gadane
Posty: 197
Rejestracja: sob kwie 03, 2010 17:29
Lokalizacja: Podkarpacie

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: kornat » sob kwie 23, 2016 21:37

Wymieniałeś czujnik temp w chłodnicy?



Dominik22
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: śr lip 27, 2016 11:27

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Dominik22 » śr lip 27, 2016 15:06

Witam wszystkich. Dwa miesiące temu kupiłem Vw golfa IV z silnikiem benzynowym 1.4 16V. Od jakiegoś tygodnia zauważyłem ze wskazówka temperatury rozgrzewa się do około 82 stopni i ani drgnie. Od razu stwierdziłem że termostat zablokował się w trybie otwartym i dlatego samochód się nie dogrzewa. Wymieniłem go jednakże nic to nie pomogło a kupiłem termostat Wahlera z którym raczej nie powinno być problemów. Chciałbym zaznaczyć jeszcze że wcześniej samochód nagrzewał się bardzo szybko po wymianie termostatu trzeba zdecydowanie dłużej poczekać. Proszę o pomoc w diagnozie. Pozdrawiam.



Awatar użytkownika
ciachotdi
diesel m@ster
diesel m@ster
Posty: 1120
Rejestracja: pt gru 05, 2008 15:05
Lokalizacja: NL/Amstelveen

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: ciachotdi » czw lip 28, 2016 23:58

sprawdz temperaturę otwarcia termostatu powinna byc na nim wybita i powinna sie zgadzać wraz z modelem przeznaczonym dla twojego silnika :bigok:


Dopóki nie skorzystałem z Internetu, nie wiedziałem że na świecie jest
tylu idiotów

Dominik22
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: śr lip 27, 2016 11:27

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Dominik22 » ndz lip 31, 2016 15:16

Termostat sprawdzałem jest idealny do mojego golfa mialem passata b5 i trzymal 90 stopni jak zloto podejrzewam ze kupilem uszkodzony termostat bo zdecydpwanie dluzej sie nagrzewa niz wczesniej to jeszcze przy wiekszej predkosci temperatura potrafi zejsc nawet do 70. Jutro jade dp ASO po oryginał i pewnie bedzoe po sprawie. :bigok:



kolba1209
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: sob wrz 05, 2009 11:20
Lokalizacja: warszawa

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: kolba1209 » śr gru 07, 2016 14:05

Witam, po długiej walce ze słabym ogrzewaniem , po wymianie nagrzewnicy, termostatu i sprawdzeniu kilku innych rzeczy, przyczyną słabego ogrzewania okazała się pompa wody. Ogrzewanie od początku działało słabo ale nie podejrzewałem nowej pompy która była wymieniana razem z rozrządem. Niedawno rozrząd był na nowo wymieniany z racji przebiegu i problem jak ręką odjął! -6st na dworzu a w środku bez problemu nagrzewa do ponad 20st samochód



deejaybialy
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: sob lis 19, 2016 11:31

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: deejaybialy » sob sty 07, 2017 00:03

Witam, od 1.5r posiadam golfa 4 1.4benzyna, kilka mies temu wymienilem termostat bo stary sie zablokowal w poz. Zamknietej, przy okazji okazalo sie ze jest minimalny wyciek z chlodnicy, takze golfik dostal nowa chlodnice kompletny rozrzad golfik dostal rok temu, i az do przedwczoraj wszystko bylo ok az nagle pojawil sie problem z ogrzewaniem, na zegarach jak ustawie na grzanie to tmp ani drgnie jak przestawie na zimne to ruszy sie delikatnie wskazowka wlacze grzanie tmp na zegarach opada i wieje zimnem, osobiscie podejrzewam termostat, chenie wyslucham opini kol.

Pozdr

Edit: termostat wymieniony grzanie wrocilo, przy okazji wymienilem odme bo zamarzla a nie mialem czasu na zabawy w czyszczenie, byla sobota i tak ublagalem mechanika zeby mi to wymienil przy -20 st...

Pozdr



Daga321
Mały gagatek
Mały gagatek
Posty: 55
Rejestracja: czw sie 25, 2016 18:14

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Daga321 » pt lut 17, 2017 15:51

Posiada ktoś może zdjęcie albo wytłumaczy gdzie dokładnie w nawiewach powinny być gąbki (pianki..?) i czym najlepiej je zastąpić? U mnie zostały tylko strzępy... Do tej pory grzał bardzo dobrze, potem wydmuchał przez kratki strzępy tej gąbki i teraz jest kiepsko. I mam jeszcze drugi problem (może powiązany): moc nawiewu zależy od prędkości jazdy, obojętnie jak jest ustawiona dmuchawa, powyżej 60 km/h wieje jak w kieleckim. A parę dni temu odpalam silnik, włączam nawiew i z lewego nawiewu śnieżyca...



Awatar użytkownika
Robsonnnn
Gadatliwa bestia
Gadatliwa bestia
Posty: 727
Rejestracja: wt maja 17, 2011 22:16
Lokalizacja: FNW
Kontakt:

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Robsonnnn » sob lut 18, 2017 12:00

te pianki powinny byc na klapce bodajze metalowej ktore steruje powietrzem cieple/zimne mozesz to zastąpic tą pianką co sie daje pod panele. A co do sniezycy to rzuc okiem na podszybie po lewej stronie gdzie jest wiatrak od nawiewu czy tam ci sniegu nie nasypalo :P


Obrazek

Awatar użytkownika
KamilP
DieseL PoweR
DieseL PoweR
Posty: 2270
Rejestracja: ndz lis 28, 2010 22:24
Lokalizacja: Okolice Radzynia Podlaskiego/Lublin

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: KamilP » sob lut 18, 2017 13:15

I czy masz filtr :p a gąbki są chyba ma większości klapek, do niektórych można się dostać bez zdejmowania kokpitu :)

Wysłane z mojego Redmi 3 przy użyciu Tapatalka


Mój Golfik na PJ :dol:
Obrazek
Widzisz? Nawet mruga do Ciebie :popcorn: :grin:

Daga321
Mały gagatek
Mały gagatek
Posty: 55
Rejestracja: czw sie 25, 2016 18:14

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Daga321 » sob lut 18, 2017 15:50

Dziękuję za odpowiedzi. Śniegu na podszybiu rzeczywiście trochę było i znalazłam dziurawy kanał po lewej stronie. Także chyba mam winnego



Awatar użytkownika
Robsonnnn
Gadatliwa bestia
Gadatliwa bestia
Posty: 727
Rejestracja: wt maja 17, 2011 22:16
Lokalizacja: FNW
Kontakt:

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Robsonnnn » sob lut 18, 2017 23:17

ten dziurawy kanal ma byc dziurawy bo to jest odplyw wody :D o ile o tym samym mowimy


Obrazek

Daga321
Mały gagatek
Mały gagatek
Posty: 55
Rejestracja: czw sie 25, 2016 18:14

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: Daga321 » ndz lut 19, 2017 19:49

Miałam na myśli tą rurę, która doprowadza powietrze do kratki po stronie kierowcy



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość