[mk1] Po swapie hamulców miekki pedał (golf mk1)

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

DaDo
Nowicjusz
Nowicjusz
Posty: 49
Rejestracja: ndz gru 29, 2013 21:38

[mk1] Po swapie hamulców miekki pedał (golf mk1)

Post autor: DaDo » śr cze 20, 2018 22:40

Cześć, zmieniałem przednie hamulce w golfie mk1 cabrio z 239 na 280 na zacisku z omegi i tarczy z g60, oraz tył bębny na tarcze z golfa mk3. Wszystko złożone, jednak po przelaniu kilku litrów płynu, odpowietrzaniu na zapalonym/zgaszonym silniku itp. hamulec dalej miękki. Dziś odkryłem że po zaciśnięciu elastycznego przewodu hamulcowego przy przednim zacisku pedał hamulca jest prawidłowy. Bez znaczenia który przewód zacisnę, ten sam efekt - hamulce są! Przy zaciśnieciu jednego tylnego przewodu różnica nie wyczuwalna, przy obydwu zaciśniętych jest różnica, natomiast nie aż tak duża jak przy zaciśniętym jednym przednim.

Zaznaczę jeszcze, że ubytków płynu ani nieszczelności nie zauważyłem.

Co może mieć na to wpływ? Pompa hamulcowa za słaba? Została oryginalna z cabrio, razem ze serwem. Z tym że cabrio posiada pompę 20mm (i wiem że sporo osób jeździ na takim zestawie bez ingerencji w pompę), a możliwość wymiany jest na pompę z T4 22mm. Pytanie czy to zrobi różnicę? Czy może jeszcze gdzie indziej leży przyczyna że pedał hamulca jest miękki, a po zaciśnięciu (zablokowaniu dostępu) do jednego z z zacisków przednich jest dobrze?
Może ktoś się już z czymś podobnym spotkał?



Awatar użytkownika
marcin7x5
_
_
Posty: 6440
Rejestracja: śr lut 23, 2011 13:14

[mk1] Re: Po swapie hamulców miekki pedał (golf mk1)

Post autor: marcin7x5 » czw cze 21, 2018 15:51

Prawdopodobnie pompa przepuszcza przez co nie tłoczy odpowiedniej ilości płynu do kół.



ODPOWIEDZ

Wróć do „Układ Hamulcowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości