1.6 akl Przegub , sprzęgło

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło

Post autor: Valgas » pt lip 13, 2012 00:40

Witam jestem bardzo zrozpaczony tym iż urwałem przegub lewy od skrzyni ale to nie wszystko wymieniłem go zgodnie z instrukcją po 10ciu Km ;/ znów nówka nie śmigany rozleciał się co może być tego przyczyną..
następny problem tyczy sie biegów mianowicie ciężko wchodzą(czy to może być przyczyna że skrzynia ma stary olej albo po prostu dolać?) sprzęgło ma 1000km i dziwi mnie to ze łapie od połowy oraz przy wrzucaniu wstecznego słychać zgrzyt ....A to nie wszystko... :( Alternator przy 5-6 tys obrotach strzela jaka może być tego wada.... oraz przy jeździe na sprzęgle auto szarpie oraz silnik strasznie lata .... Pomocy ;( chce doprowadzić swoje autko do porządku lecz coś mi nie wychodzi ;((( Prosze o pomoc !! :((((( :rozpacz: :rozpacz:



Awatar użytkownika
rolekvr6
Użytkownik
Użytkownik
Posty: 252
Rejestracja: śr mar 28, 2012 08:40
Lokalizacja: Międzyrzecz

1.6 akl Przegub , sprzęgło pomocy!!!

Post autor: rolekvr6 » pt lip 13, 2012 00:46

Valgas pisze:Witam jestem bardzo zrozpaczony tym iż urwałem przegub lewy od skrzyni ale to nie wszystko wymieniłem go zgodnie z instrukcją po 10ciu Km ;/ znów nówka nie śmigany rozleciał się co może być tego przyczyną..
Dałeś smar ? Na pewno poprawnie go zamontowałeś ? Sprawdzałeś kontrolnie czy nowy przegub miał te same wymiary ?
Valgas pisze:następny problem tyczy sie biegów mianowicie ciężko wchodzą(czy to może być przyczyna że skrzynia ma stary olej albo po prostu dolać?) sprzęgło ma 1000km i dziwi mnie to ze łapie od połowy oraz przy wrzucaniu wstecznego słychać zgrzyt ....
Ciężko wchodzące biegi mogą być problemem gdy jest mało oleju w skrzyni lub właśnie tym, że sprzęgło łapie od połowy, prawdopodobnie przez to, że po wymianie sprzęgła mechanik nie odpowietrzył wysprzęglika lub zrobił to nie prawidłowo. Czy pedał sprzęgła jest we właściwym położeniu ? Trzecią opcją jest to, że mechanizm linkowy zmiany biegów jest źle wyregulowany.
Valgas pisze:oraz przy jeździe na sprzęgle auto szarpie oraz silnik strasznie lata ....
Na jałowych obrotach silnik chodzi wzorowo ? Nie ma falujących obrotów lub innych niepokojących objawów ?


VW

Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło pomocy!!!

Post autor: Valgas » pt lip 13, 2012 01:00

dałem smar tak jak na instrukcji narysowano miał takie same wymiary i wszytko pasowało idealnie...
Jutro z sprzęgłem ide na gwarancje...bo 1000km to jest śmieszne i zeby tak sie robiło
Na jałowym biegu ma 1tys obrotów i jest niewielka fala



art_2008_a_
VW Baron
VW Baron
Posty: 3249
Rejestracja: czw lip 09, 2009 15:18
Lokalizacja: WOT
Kontakt:

1.6 akl Przegub , sprzęgło pomocy!!!

Post autor: art_2008_a_ » pt lip 13, 2012 07:50

Valgas pisze:Na jałowym biegu ma 1tys obrotów i jest niewielka fala
no to kiepsko...
powinno być poniżej 800 i bez fal...

co do przegubu lewego od skrzyni ... rozumiem, że chodzi o wewnętrzny, tam nie ma jak tego zniszczyć :hmm: dając pierścienie osadcze prawidłowo i smar to to jest nie do zajechania :grrr:

sprzęgło powinno do końca rozłączać skrzynię i zero zgrzytów ma być. Ciężko wchodzące biegi to może być jeszcze regulacja albo zużycie tych cięgien wszystkich plastikowych - sam u siebie z tym walczyłem (mam też AKL-a)

stary olej to nie to, gdy mało no może ale przyczyna jest inna obstawiam - zużyte synchronizatory
Valgas pisze:Alternator przy 5-6 tys obrotach strzela jaka może być tego wada
dajesz aż tak w palnik akl-owi ? ja swojego oszczędzam bo chcę móc go odsprzedać dalej.

szarpanie na sprzęgle ... i rzucanie silnikiem , może być wiele przyczyn ale ogólnie nie jeżdżę na sprzęgle, pół sprzęgle ...

silnik jest prawidłowo zawieszony na poduszkach ?

coś mi się wydaje, że przyczyna jest jedna i to spowodowało zniszczenie przegubu ciężką zmianę biegów i resztę problemów

jakieś błędy przy nie dawnej wymianie sprzęgła ?



Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło pomocy!!!

Post autor: Valgas » pt lip 13, 2012 12:45

ja naprawde nie wiem co moze byc nie tak jestem strasznie tym zdenerwowany wlaśnie ide do mechanika dogadać sie dlaczego tak może być i w ramach gwarancji ma go obejrzeć całego co do tej fali dlaczego tak sie dzieje? jaka może być tego przyczyna?



Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło

Post autor: Valgas » sob lip 14, 2012 15:53

A więc pomoze mi ktoś i sprecyzuje dokładnie co mam kupić?



art_2008_a_
VW Baron
VW Baron
Posty: 3249
Rejestracja: czw lip 09, 2009 15:18
Lokalizacja: WOT
Kontakt:

1.6 akl Przegub , sprzęgło

Post autor: art_2008_a_ » ndz lip 15, 2012 08:52

Valgas pisze:co do tej fali dlaczego tak sie dzieje? jaka może być tego przyczyna?
może być wiele przyczyn ale raczej silnik jest już zużyty i odma brudzi przepustnice - stąd problem

może to ma częściowo wpływ na resztę usterek

musi to już mechanik ogarnąć



Awatar użytkownika
rolekvr6
Użytkownik
Użytkownik
Posty: 252
Rejestracja: śr mar 28, 2012 08:40
Lokalizacja: Międzyrzecz

1.6 akl Przegub , sprzęgło

Post autor: rolekvr6 » ndz lip 15, 2012 14:37

Co stwierdził mechanik ?


VW

Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło

Post autor: Valgas » ndz lip 15, 2012 16:29

Mechanik bierze auto w poniedziałek czyli we wtorek okaże się wszystko .... Nie wiem czy mam zużyty silnik ponieważ jest przejechane tylko 150tys a dostałem go od dziadka który miał go od nowości...A czasem to nie ma związku z zepsutym silniczkiem krokowym?
a co do tych biegów to moze to cięgna ? bo biegi tak jak by do połowy wchodzą ( haczą)



Awatar użytkownika
rolekvr6
Użytkownik
Użytkownik
Posty: 252
Rejestracja: śr mar 28, 2012 08:40
Lokalizacja: Międzyrzecz

1.6 akl Przegub , sprzęgło

Post autor: rolekvr6 » ndz lip 15, 2012 17:50

Tak jak pisałem wyżej, może też być to przyczyną.


VW

Valgas
Mały gagatek
Mały gagatek
Posty: 88
Rejestracja: śr sie 03, 2011 11:28

1.6 akl Przegub , sprzęgło

Post autor: Valgas » ndz lip 15, 2012 17:56

Kurde poczytałem troche i widzę ze bardzo duzo ludzi ma problem z AKL mówiąc brdzydko jestem w dupie ;(



Awatar użytkownika
rolekvr6
Użytkownik
Użytkownik
Posty: 252
Rejestracja: śr mar 28, 2012 08:40
Lokalizacja: Międzyrzecz

1.6 akl Przegub , sprzęgło

Post autor: rolekvr6 » ndz lip 15, 2012 17:57

1.4 i 1.6 to jedne z gorszych silników w koncernie VW i jest to powszechnie wiadome przez ludzi w tym środowisku :)


VW

DarePB
Mały gagatek
Mały gagatek
Posty: 122
Rejestracja: pt paź 21, 2011 13:05
Lokalizacja: Wolsztyn

1.6 akl Przegub , sprzęgło

Post autor: DarePB » śr lip 18, 2012 20:41

U mnie też biegi chodzą ciężej niż np. w 206, ale zawsze wskakuje odpowiedni bez problemu.
A macie jakieś porady co zrobić z tą odmą ? Tzn. przy korku wlewu oleju idzie ta rurka do dolotu, widać tam olej, jakieś rady na to ? Co robić ?
NA dniach będę wymieniał uszczelkę pod pokrywą zaworów i przy okazji bym się tym zajął..

Z góry dzięki.



Awatar użytkownika
drunkmaster
Grupa Małopolska
Grupa Małopolska
Posty: 198
Rejestracja: pt wrz 05, 2008 23:47
Lokalizacja: Kraków
Kontakt:

1.6 akl Przegub , sprzęgło

Post autor: drunkmaster » ndz sie 05, 2012 15:57

DarePB odkopałem trochę temat bo widzę że masz problem z odmą?
U mnie też była rozpruta i ciekła, więc ją wyciąłem, wstawiłem wąż olejowy i dokładnie zasilikonowałem, do tego założyłem osłonę amortyzatora z motoru enduro na wierzch żeby to po ludzku wyglądało, efekt końcowy:
Obrazek

no i nic nie przepuszcza, to najważniejsze ;)



ODPOWIEDZ

Wróć do „Układ Napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości