Brak sił na dalsze działania - OGRZEWANIE

Tutaj piszemy o problemach związanych z mechaniką

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

materwyx
Nowicjusz
Nowicjusz
Posty: 18
Rejestracja: wt lip 27, 2010 15:51
Lokalizacja: Lublin

Brak sił na dalsze działania - OGRZEWANIE

Post autor: materwyx » ndz lis 13, 2011 01:20

Moi drodzy. Borykam się od roku z tym problemem. Mianowicie:

Mam Golfa 1.9 TDI, 90 koni 1994 rok. W czym problem ?? W ogrzewaniu. Mianowicie zmieniałem już 4 razy termostat. Za każdym razem wskazówka temperatury wody nie dochodzi do 90 stopni tylko zatrzymuje się na ok 80. W czym może być problem ?? Bo nie sądzę, że w termostacie ( skoro 4 razy był kupowany z górnej półki). Mało tego coś teraz się skaszaniło z pokrętłem zimno/ciepło - a dokładniej - nie dochodzi do końca na czerwone pole, ponadto działa bardzo ciężko, nie tak jak kiedyś. Ostatnio na chwilę się naprawiło, ale problem znowu powrócił. Czy to może jakaś znana Wam usterka ?? Jeśli tak możecie wytłumaczyć jak krowie na miedzy - w jaki sposób sobie z tym poradzić ??

Co do temperatury, na prawdę zaczyna się to robić uciążliwe bo nie wiem co jest grane a wskazówka nie pokazująca 90 stopni po prostu mnie denerwuje. A nie jestem również zwolennikiem wstawiania tektury przed chłodnicę, czy innych prowizorek :/

I jeszcze jedno pytanku: Czy w każdym dieslu ( tak jak w moim) jeśli samochód w zimie stoi w miejscu i silnik jest zagrzany - to po włączeniu grzania na maksa i wentylatora temperatura silnika zaczyna spadać ?? Wcześniej jeździłem Nexią w benzynie i takich problemów nie miałem...:/



Awatar użytkownika
trollu
Użytkownik
Użytkownik
Posty: 384
Rejestracja: wt cze 29, 2010 12:08
Lokalizacja: SKL / Cz-wa
Kontakt:

Brak sił na dalsze działania - OGRZEWANIE

Post autor: trollu » ndz lis 13, 2011 03:03

jak włączysz grzanie na maxa to wiadomo że będzie mocniej schładzać płyn, standardowa procedura przy awarii wentylatora chłodnicy to ogrzewanie i nadmuch na maxa żeby zbić temperaturę.
co do termostatów, na którymś forum pisali że nawet wahler tak polecany nie zawsze działa poprawnie. założyłeś odpowiedni termostat, do diesli później się otwierają. wina może też być w czujniku temp który daje sygnał na zegary i w samych zegarach. na postoju jak się zagrzeje to wentylator chłodnicy się włącza?


Obrazek

Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8352
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Brak sił na dalsze działania - OGRZEWANIE

Post autor: wesol » ndz lis 13, 2011 08:39

hehe. Termostat sie pozniej wlacza. Ty wiesz co piszesz czy tylko wydaj ci sie?? Silnik ma osiadnac temp 90 stopni nie wazne czy to benzyna czy diesel. Termostaty otwieraja sie tak by ta temp zostala zachowana i tyle.
Tu u kolegi wietrze jakis problem z odczytaniem temp przez czujnik. Lubia czasami swirowac a wiec jego bym podmienil. Zreszta jest on podwojny wiec na vagu mozna sobie sprawdzic jaka jest temp i na jednym i na drugim i czy si epokrywaja mniejwiecej z rzeczywista temp.


Touran bls+ oraz Touran cayc+

Awatar użytkownika
Qto
_
_
Posty: 19239
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Brak sił na dalsze działania - OGRZEWANIE

Post autor: Qto » ndz lis 13, 2011 11:24

Sprawdź czy termostat nie przepuszcza...może uszkodzona jest jego obudowa i wymieniasz na darmo termostaty jeden po drugim. Sprawdzenie termostatu nie powinno być trudne...odpalasz zimne auto i obserwujesz jak się nagrzewają węże od chłodnicy. Jeżeli dolny wąż się nagrzeje zanim wskazówka pokaże 90* to może jednak termostat, ewentualnie jak Koledzy wyżej piszą - czujnik temperatury. VAG może ułatwić diagnozę.
materwyx pisze:Brak sił na dalsze działania - OGRZEWANIE
edytuj i napisz jakoś "normalniej"...i bez CAPSLOCKA



Awatar użytkownika
Dj Darecki
Forumowy spamer :)
Forumowy spamer :)
Posty: 2252
Rejestracja: ndz maja 14, 2006 18:08
Lokalizacja: NEB-raska
Kontakt:

Brak sił na dalsze działania - OGRZEWANIE

Post autor: Dj Darecki » ndz lis 13, 2011 12:43

Sprawdź temp silnika Vagiem .
Czasem 1Z nie ma 2 czujników temp? jeden na zegary drugi dla ECU ?

Wykręć pokrętła i zobacz czy klipsy trzymające linki są dobre , często pękają i linka lata jak chce :)


Ja mam diesla i benzynę i temp zawsze stoi na około 90 nie ważne czy włączę ogrzewanie czy nie


[url=http://forum.vwgolf.pl/viewtopic.php?t=252216][size=142][b][u]>>>VR6 US Mexicanos<<<[/size][/b][/u][/url]
[url=http://forum.vwgolf.pl/viewtopic.php?t=122620][size=142][b][u]>>>Black 1.9TD<<<[/size][/b][/u][/url]


[img]http://img4.imageshack.us/img4/148/podpis1.jpg[/img]

Awatar użytkownika
jhosef
_
_
Posty: 9344
Rejestracja: czw lis 16, 2006 21:12
Lokalizacja: Gdańsk
Kontakt:

Brak sił na dalsze działania - OGRZEWANIE

Post autor: jhosef » pn lis 14, 2011 15:26

Dj Darecki pisze:Sprawdź temp silnika Vagiem .
Czasem 1Z nie ma 2 czujników temp? jeden na zegary drugi dla ECU ?
Ma jeden podwójny, dwa piny na ECU dwa na licznik.
Czy sprawdziłeś przy jakiem temp na zegarze odpala się wiatrak?
Licznik może pokazywać bzdurę, czujnik może dawać bzdurne dane do licznika. Zamiast wymieniać termostaty jeden po drugim należało sprawdzić.

Na forum znajdziesz tabelkę z opornościami czujnika temp dla danej wartości.



art_2008_a_
VW Baron
VW Baron
Posty: 3269
Rejestracja: czw lip 09, 2009 15:18
Lokalizacja: WOT
Kontakt:

Brak sił na dalsze działania - OGRZEWANIE

Post autor: art_2008_a_ » pn lis 14, 2011 21:32

wesol pisze:hehe. Termostat sie pozniej wlacza. Ty wiesz co piszesz czy tylko wydaj ci sie??
:D jakie komplementy ...

a tak serio oprócz termostatu i czujnika temp. czasem i wskaźnik w zegarach potrafi szwankować.
Trzeba sprawdzać po kolei.



Awatar użytkownika
jaro437
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: sob lis 12, 2011 20:59

Brak sił na dalsze działania - OGRZEWANIE

Post autor: jaro437 » wt lis 15, 2011 22:01

witam miałem taki sam problem z termostatem i okazało sie że to nie termostat tylko czujnik i przede wszystkim na desce pod zegarami stanu paliwa i temperatury jest taki tranzystorek na trzech nóżkach wtykany w gniazdko i tam pojawiają się zimne luty ja u siebie po prostu polutowałem bezpośrednio i problemy z temperaturom zniknęły stoi na 90 a co do nagrzewnicy często kapka oddzielająca ciepłe powerze od zimnego sie zacina i sie ne domyka umnie odkleiła sie gąbka z tej klapki



ODPOWIEDZ

Wróć do „Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości