ABS - Nie działa

Tutaj piszemy o problemach związanych z mechaniką

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

kostektbg
Nowicjusz
Nowicjusz
Posty: 18
Rejestracja: ndz kwie 18, 2010 13:52
Lokalizacja: Tarnobrzeg
Kontakt:

ABS - Nie działa

Post autor: kostektbg » śr sie 04, 2010 17:47

Witam. Od wczoraj w moim VW Golf 3 świeci pomarańczowa kontrolka od ABS-u. Nic nie miałbym przeciwko samemu świeceniu, ale przez tą awarię, nie działa mi ABS i podczas gwałtownego hamowania blokują się koła.

Panie, Panowie, Znawcy i Mechanicy, wszyscy Forumowicze, proszę o pomoc w ustaleniu przyczyny i skutecznemu naprawieniu awarii, która mnie strasznie niepokoi.
Z góry dzięki- Kostek :)



Awatar użytkownika
hx_malbork
TdiGangsters
TdiGangsters
Posty: 109
Rejestracja: sob kwie 05, 2008 16:17
Lokalizacja: Malbork
Kontakt:

ABS - Nie działa

Post autor: hx_malbork » śr sie 04, 2010 20:21

Bez podpiecia sie pod VAGa nic nowego sie nie dowiesz. Vag prawde Ci powie. Najczestszym problemem sa czujniki ABS w każdym z kół. VAG takze powie o ktore kolo chodzi.


[img]http://img191.imageshack.us/img191/623/ewfsdfsdf.jpg[/img]

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

ABS - Nie działa

Post autor: Paweł Marek » śr sie 04, 2010 22:03

Najpierw omomierz w rękę wypinasz wtyczki od czujników (przednie przy kole tylne pod kanapą mają) i mierzysz opór każdego czujnika ma być 1 - 1.3 koma. W ten sposób ustalasz przyczynę czyli zepsuty czujnik w 90 procentach, w pozostałych przypadkach - VAG. Od razu na VAG tylko wtedy jak masz kumpla który ci podepnie za darmo.


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

maniek1991
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: pt mar 23, 2012 20:52
Lokalizacja: Chełmno

ABS - Nie działa

Post autor: maniek1991 » pt mar 23, 2012 21:20

Posiadam VW GOLF III GTI 2.0 8v i mam problem:
Od pewnego czasu nie pali mi się kontrolka od ABS-u. Więc dziś postanowiłem podłączyć go do komputera i przeskanować go program VAG-COM. Po zeskanowaniu otrzymałem następujący wynik:
Address 03 -------------------------------------------------------
Controller:
Note: Excessive Comm Errors
W lewym kole był uszkodzony czujnik, ale go wymieniłem i problem nadal występuje. Bezpiecznik w skrzynce sprawdziłem i jest dobry. Więc jaka może być przyczyna nie działającego ABS-u.

Z ciekawości sprawdziłem programem Polski VAG 4.9 ABS. I okazuje się, że się połączy ale po 2 - 5 sek sam się rozłącza i próbuje znów się połączyć. I jak się połączy to nr ID jest napisany jakby w nie naszym języku :(



Awatar użytkownika
Mavrick
Forumowy spamer :)
Forumowy spamer :)
Posty: 2061
Rejestracja: pn lis 19, 2007 22:46
Lokalizacja: Łódź
Kontakt:

ABS - Nie działa

Post autor: Mavrick » sob mar 24, 2012 01:49

maniek1991 pisze:jak się połączy to nr ID jest napisany jakby w nie naszym języku :(
Tzn ze sie nie dogadal ze sterownikiem dlatego po chwili probuje kolejny raz sie polaczyc...w ustawieniach portu com musisz pokombinowac z latencja.



ODPOWIEDZ

Wróć do „Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 10 gości