[mk4] [MK4] Problem z odpalaniem po nocy, przy mnie niż 10'C

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Roxior
Nowicjusz
Nowicjusz
Posty: 21
Rejestracja: pn kwie 06, 2009 00:33
Lokalizacja: Łódź

[mk4] [MK4] Problem z odpalaniem po nocy, przy mnie niż 10'C

Post autor: Roxior » ndz paź 07, 2018 14:54

Golf 4 1.9TDI ALH, 90 kuca 2000 rok.
Auto idealne, nic się nie dzieje, 8 lat bezproblemowej jazdy, całe lato śmiga idealnie, pali od strzała, ale...
Temperatura spada poniżej 10' na plusie w nocy, rano są problemy odpaleniem.
Kręci ok 6 razy, nie odpali, próbuje jeszcze raz kręci tak 4-5 razy akumulator rozładowany...
Wystarczy, że podepnę kable rozruchowe z innego auta, przekręcę stacyjkę odpala od strzała i wtedy mogę jeździć i gasić go cały dzień nawet przy mrozie -30 odpali od strzała. Zastowie go na 1-2 noce, nie wstanie rano...

- akumulator nowy, sprawny mocny
- prąd nigdzie nie ucieka - sprawdzane miernikiem
- świece sprawdzone

Co może być przyczyną takiego dziwnego zachowania?



grg474
_
_
Posty: 5442
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

[mk4] Re: [MK4] Problem z odpalaniem po nocy, przy mnie niż 10'C

Post autor: grg474 » ndz paź 07, 2018 18:11

a jak nie chce odpalić to jakie jest napięcie na akumulatorze?


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości