Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Tomek_93
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: ndz sty 22, 2012 14:41
Lokalizacja: Lubycza Królewska

Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Post autor: Tomek_93 » czw wrz 10, 2015 19:18

Witam,
golf mk3 1.4 ABD lpg
Mam dość dziwny, irytujący problem. Otóz w moim golfie dmuchawa oraz wycieraczki nie włączają się od razu, tylko po kilku, czasem po kilkunastu minutach, jest to dość uciążliwe, szczególnie teraz, gdy rano na aucie jest rosa i niska temperatura. Dzisiaj dmuchawa włączyła się dopiero po 15 minutach jazdy, czasami włączy się po pięciu, czasami po minucie, nie rozumiem dlaczego tak się dzieje, mógłby ktoś pomóc?



Hubi14
Forum Master
Forum Master
Posty: 1862
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Post autor: Hubi14 » pn wrz 14, 2015 20:41

może kostka stacyjki dobrze nie styka, powibruje na drodze i załapuje styk, jak dasz kluczyk na zapłon to dmuchawa i wycieraczki działają, czy też musisz na samym zapłonie odczekać jakiś czas by zadziałało?



Awatar użytkownika
Qto
_
_
Posty: 19249
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Post autor: Qto » wt wrz 15, 2015 00:17

światła i kierunkowskazy działają prawidłowo ?



Tomek_93
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: ndz sty 22, 2012 14:41
Lokalizacja: Lubycza Królewska

Re: Dmuchawa i wycieraczki włączają się po kilkunastu minuta

Post autor: Tomek_93 » wt wrz 15, 2015 18:17

Dzięki za odpowiedzi Panowie!
Hubi14 pisze:jak dasz kluczyk na zapłon to dmuchawa i wycieraczki działają, czy też musisz na samym zapłonie odczekać jakiś czas by zadziałało?
Zazwyczaj jest tak że na zapłonie dmuchawa działa, ale po odpaleniu już nie. Jednak czasami nie działa i na zapłonie i po odpaleniu.
Qto pisze:światła i kierunkowskazy działają prawidłowo ?
Kilka dni temu podczas jazdy po mieście lewy kierunkowskaz nie działał prawidłowo, strzałka na zegarach mrugała takim szybkim tempem. Jednak po kilku minutach problem ustał i do tej pory światła i kierunkowskazy jak najbardziej ok.



Hubi14
Forum Master
Forum Master
Posty: 1862
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Post autor: Hubi14 » wt wrz 15, 2015 18:32

spróbuj poruszać przewodami przy kostce stacyjki, jak zacznie działać czy będzie jakakolwiek reakcja to do wymiany kostka stacyjki



dany_47
Forum Master
Forum Master
Posty: 1011
Rejestracja: sob mar 14, 2015 17:24
Lokalizacja: Międzyrzec Podlaski

Dmuchawa i wycieraczki włączają się po kilkunastu minutach..

Post autor: dany_47 » wt wrz 15, 2015 18:46

kiedyś w mk3 podobny problem miałem. Na dołku (przy wstrząsie) włączały się wycieraczki - winny był włącznik przy kierownicy.
Nie działał tryb "okresowy" wycieraczek i winny był przekaźnik.


MK4 1.8 BIG TURBO 370KM i 470Nm

Obrazek

R32 TURBO in progress

ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości