Słabe ładowanie aku

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Piotrooo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: czw kwie 28, 2011 21:29

Słabe ładowanie aku

Post autor: Piotrooo » pn maja 07, 2012 00:50

Mam mały problem...
Ostatnio podczas upałów zapaliła mi się kontrolka ładowania aku, po 20km zgasła , po 20 km znów się zaświeciła to wymieniłem następnego dnia regulator napięcia na Magneti Marelli (był wcześniej oryginalny Bosch). Ale jest teraz za niskie ładowanie :-(
Jak uruchomię silnik na luzie to trzyma te 14,1V, ale przy włączonej dmuchawie na 3, radiu i światłach mijania spada do 13,4- 13,5V (co ciekawe nie zaświeca mi się wtedy kontrolka ładowania aku, mimo że jak miałem regulator Boscha to przy 13,5V świeciła) Co jest grane, czy zamienniki tak mają, że tak słabo ładują ?
A może to wina np spalonej diody w alternatorze?



Awatar użytkownika
Qto
_
_
Posty: 18696
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Słabe ładowanie aku

Post autor: Qto » pn maja 07, 2012 01:37

trochę dziwne że przy 13,5V kontrolka się zapalała...
Co do ładowania na biegu jałowym poczytaj mój post (link niżej), może coś rozjaśni
http://forum.vwgolf.pl/viewtopic.php?p=5040505#p5040505" onclick="window.open(this.href);return false;


Sprzedam:
Cały osprzęt 1.4 APE, skrzynia DUW, sprzęgło ok 20kkm
LB5N mk4 3D: maska, drzwi lewe/prawe
LA7W BORA: wszystkie furtki, klapa bagażnika
Pełny FIS 3B0920849 w obudowie z mk4 ze wsadem pod 1.4
Elementy karoserii odbiór osobisty - północ wlkp

Piotrooo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: czw kwie 28, 2011 21:29

Słabe ładowanie aku

Post autor: Piotrooo » pn maja 07, 2012 22:29

W sumie masz rację co do tego że na luzie alternator nie ma maksymalnej zdolności ładowania, ale dziwne że tak nagle mu się to stało... :-k
Jeszcze zimą sprawdzałem napięcie ładowania i wynosiło 14,1-14,2 przy włączonych odbiornikach na jałowym.
Dam chyba altka do sprawdzenia, może to diody mostka prostowniczego
Na dodatek zauważyłem że kontrolka ładowania jakoś blado świeci w porównaniu z innymi kontrolkami(oleju, ręcznego,temperatury)może to cos ma wspólnego? Słyszałem o odwrotnych przypadkach że ludziom świeciła kontrolka a ładowanie było książkowe i okazało się że to jedna lub więcej diod padło



Awatar użytkownika
skaktus
Mirafioli
Mirafioli
Posty: 3125
Rejestracja: pt lis 30, 2007 21:38
Lokalizacja: Nysa

Słabe ładowanie aku

Post autor: skaktus » wt maja 08, 2012 13:27

Zacznijmy od podstaw - klemy, piny akku przeczyszczone ? Kable sprawne ?



Piotrooo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: czw kwie 28, 2011 21:29

Słabe ładowanie aku

Post autor: Piotrooo » pt maja 11, 2012 23:31

Wszystko przeczyszczone, a napięcie na klemach nie odbiega dużo od tego między klemą(-) a śrubą na alternatorze (różnica 0,2 v). Odebrałem autko dzis od mechanika i uważa że altek jest ok :crazy: , ale wiadomo jak jest z tymi mechanikami od wszystkiego z dużych warsztatów...
Możliwe że za to odpowiada padnięta dioda główna na mostku?



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 6402
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Słabe ładowanie aku

Post autor: wesol » sob maja 12, 2012 09:06

Ja mam jedno podstawowe pytanie. Czy wszyscy tu obecni wiedza jakie mamy podstawowe parametry dotyczace pradu?? Co to jest napiecie wyrazane w voltach co to jest natezenie wyrazane w amperach?? Czy ładowanie jest wyrazane w voltach czy w amperach?? Jak sie mierzy ładowanie bo moze w culombach bedziemy podawać za chwile.


SHARAN 1.9 TDI AUY++++ i GOLF 1.9TDI ASZ+ by TUNE UP oraz touran bls+

Piotrooo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: czw kwie 28, 2011 21:29

Słabe ładowanie aku

Post autor: Piotrooo » wt maja 15, 2012 19:49

Problem rozwiązany, oddałem altka do sprawdzenia do zakładu co się zajmuje regeneracją i okazało sie że wszystko w nim ok. Tylko łożyska wymienili. Ładowanie sprawdzili i ładuje dobrym prądem, mimo że napięcie wynosi te 13,5V na jałowym :shock:
Widzę że nie ma po co grzebać za bardzo mimo że miernik pokazuje co innego :helm:



Rufus111
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: wt wrz 30, 2008 11:56
Lokalizacja: Łódź
Kontakt:

Słabe ładowanie aku

Post autor: Rufus111 » sob cze 02, 2012 00:04

Witam, u mnie też jest podobnie. Po odpaleniu silnika mam ładowanie ok. 14,2 V po ok. 15 min. pracy silnika ładowanie mi spada do 13,5 V i też się zastanawiam czy jest to prawidłowy objaw :/



ssarna1
Forum Master
Forum Master
Posty: 1091
Rejestracja: sob sty 16, 2010 00:08
Lokalizacja: jest istotna.

Re: Słabe ładowanie aku

Post autor: ssarna1 » sob cze 02, 2012 00:11

wesol pisze: Czy ładowanie jest wyrazane w voltach czy w amperach??
to zależy od typu akumulatora i sposobu ładowania, w samochodzie jest ładowany napięciowo, jak podepniesz pod prostownik to najpierw prądowo a później napięciowo (czyli prądowo z ogranicznikiem napięcia).


MK3 ADZ->AGU

Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 6402
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Słabe ładowanie aku

Post autor: wesol » sob cze 02, 2012 09:05

Prostownikiem to sie łąduje wysokim napieciem z opornica by wytracić. łądowanie prostownikiem ktory daje okolo 14 V i duzy amperaz zabije akumulator. Dlaczego tak sie dzieje?? A z prostego powodu bo w sieci mamy prad przemienny. Prostownik ma transformator ktory obniza napiecie, diody prostownicze( mostek ktory zmienia prad przemienny w "jednokierunkowy" ale dalej jest pulsujacy czyli fachowo zmienny. Skoro jest sinusoida odwrocona to mamy tetnienia ze szczytami. Srednia łądowania prostownika ktory daje nam powiedzmy 10 czy 15 amper wydaje sie byc niegrozna tylko nalezy zauwazyc, ze w szczytach leci nawet 30 amper przez ulamki sekund gdy przy najnizszych punktach mamy przerwe i tak 100 razy w ciagu sekundy- bo jest 50 Hz- okresów sinusoidalnych a po odwroceniu jest dwa razy tyle. Podobnie sprawa sie ma z prostownikami rozruchowymi o duzym pradzie- nimi sie nie ładuje aku bo go zasiarczy a nie naladuje.
W autach ładowanie odbywa sie az osiagnie odpowiednie napiecie akumulator ale kazdy altek ma rozne regulatory- trzeba zerknac w budowe ale zazwyczja jest regulator napieciowy, pradowy i pradu wstecznego. Tak przynajmniej ucza na uczelniach.


SHARAN 1.9 TDI AUY++++ i GOLF 1.9TDI ASZ+ by TUNE UP oraz touran bls+

Piotrooo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: czw kwie 28, 2011 21:29

Słabe ładowanie aku

Post autor: Piotrooo » sob cze 02, 2012 12:59

Ciekawe jak napięcie 13,5 się ma przy zakupie nowego aku. Chyba musisz mieć te 13,9V żeby mieć gwarancję?



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 6402
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Słabe ładowanie aku

Post autor: wesol » sob cze 02, 2012 13:08

Nie ma nic do tego. Napoiecie bedzie zalezne w duzej mierzo od stanu naladowania aku. Jelsi bedzie to aku lekko wylaodwany ( ewnetualnie zlezaly) z duza pojemnoscia, duzym pradem rozruchowym czyli bardzo malym oporem wewnetrznym blisiemu zera to tak zdlawi ładowanie altka ze moz ebyc nawet 13,1 V. Zreszta odpalisz auto ktore chwile stalo i bedzie to tdi to swieczki na poczatek sie zalacza to nie dziwne chyba ze napiecie spadnie. Do gwarancji wazne jest łądowanie, napiecie by bylo w odpoiedniej normie oraz co wazne uplywnosc nie wieksza jak 35mA.


SHARAN 1.9 TDI AUY++++ i GOLF 1.9TDI ASZ+ by TUNE UP oraz touran bls+

ssarna1
Forum Master
Forum Master
Posty: 1091
Rejestracja: sob sty 16, 2010 00:08
Lokalizacja: jest istotna.

Słabe ładowanie aku

Post autor: ssarna1 » sob cze 02, 2012 21:10

Wesol nie wiem kiedy studiowałeś, ale od dobrych 30 lat opornice zastąpione są przez przekształtniki tyrystorowe

skoki prądu o których mówisz są wygładzane dławikami (chyba że sprzęt z najniższej półki)
łądowanie prostownikiem ktory daje okolo 14 V i duzy amperaz zabije akumulator.
Owszem, dlatego jak napisałem wyżej stosuje się ogranicznik prądu ładowania, a gdy prąd spada ogranicza się napięcie żeby nie rosło powyżej tych powiedzmy 14,4V
zazwyczja jest regulator napieciowy, pradowy i pradu wstecznego.
o tych dwóch ostatnich nie słyszałem, ale może jeszcze mało wiem :pub:


MK3 ADZ->AGU

Rufus111
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: wt wrz 30, 2008 11:56
Lokalizacja: Łódź
Kontakt:

Słabe ładowanie aku

Post autor: Rufus111 » sob cze 02, 2012 23:38

a dochodzac do setna, jest to normalne że alternator obniża napięcie do 13,6 V czy coś jest nie tak ?



ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości