Brak świateł przeciwmgłowych

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » wt kwie 03, 2012 11:14

Witam wszystkich. Mam problem w moim golfiku a mianowicie nie dziala mi tylne swiatlo przeciwmgłowe. nie wiem jak sie za to zabrac. szukalem kombinowalem i jedyne co udalo mi sie ustalic to to ze do tylu nie dochodzi prad. Nie wiem czy powinien byc jakis przekaznik czy cos. Bezpiecszniki wszystkie sa ok. Wszystko działalo i nagle przestalo. Znalazłem piny które ida od tylu do wtyczki przy skrzynce - przejscie jest. od przelacznika idzie przewod do skrzynki - przejscie jest. Moze mi ktos wytlumaczyc jak to jest sterowane bo np. nie mozna byloi wczesniej zaplic przeciwmgłowych dopoki nie byly wlaczone mijania. Szukałem schematow ale w nich kolory przewodów sa inne niz u mnie. Prosze o jakas pomoc wskazówki bo strasznie mnie to wku.... :grrr: jak nie dziala jak nalezy. Czy mogla paść skrzynka od bezpiecznikow??? mialem wszystko wyjete nic nie wiedac aby bylo cos nie tak w niej....... dodam ze mk2 '86 wiec stara instalacja



Awatar użytkownika
Johnatan
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2555
Rejestracja: sob sty 02, 2010 20:55
Lokalizacja: Wielkopolska, Gostyń PGS
Kontakt:

Brak świateł przeciwmgłowych

Post autor: Johnatan » wt kwie 03, 2012 13:00

masz taką zworkę ?
Obrazek

Sorkki doczytałem że masz starą skrzynke. W starej skrzynce masz dołożony bezpiecznik nad skrzynkę. jest z nim ok ?


http://adven-vksh.ru/14f20" onclick="window.open(this.href);return false;

kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » wt kwie 03, 2012 13:50

tak mam stara, i nie mam takiej zworki. bezpiecznik jest i wydaje sie ok a od czego on jest w ogole??? taki pojedynczy wpiety nad skrzynke tak jak np. ten zielony na tym zdjeciu



kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » wt kwie 03, 2012 20:07

bezpiecznik jest faktycznie od swiatel przeciwmgielnych. Ale nie rozwiązalem nadal mojego problemu. Na właczniku jest 5 styków w tym jeden głowny którym przychodzi prąd do wlącznika i potem po nacisnieciu idzie odpowidenio na przod i tyl ( dwu poziomowy włacznik). Niestety te przewód idzie bezpośrednio do wtyczki która wchodzi do skrzynki z bepiecznikami itd. Do tego miejsca przejscie jest kabel jest caly wiecej nie wiem kompletnie jak szukać tego dziadostwa. Po włączeniu światel na przelączniku swiatel tez wszedzie prad jest i znalazłem tylko dwa przewody(w tym samym pinie) na których pojawia sie prąd po właczeniu swiatel mijania. Jeden grubszy idzie do manetki kierunkowskazów a drugi idzie do skrzynki bezpieczników. nie mam zielonego pojecia co jest grane..... :kac:



Awatar użytkownika
Johnatan
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2555
Rejestracja: sob sty 02, 2010 20:55
Lokalizacja: Wielkopolska, Gostyń PGS
Kontakt:

Brak świateł przeciwmgłowych

Post autor: Johnatan » wt kwie 03, 2012 22:50

weź miernik i sprawdź czy jeden ze styków w bezpieczniku, łączy sie ze stykiem w kostce klawisza. Póxniej czy jeden ze styków bezpiecznika łączy się z kostką tylnej lampy


http://adven-vksh.ru/14f20" onclick="window.open(this.href);return false;

kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » śr kwie 04, 2012 10:47

napisałem to wyzej z bepiecznika przejscie do włacznika jest a drugi koniec bezpiecznika idzie do jednej z wtyczek przychodzących do skrzynki bezpieczników



Awatar użytkownika
Johnatan
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2555
Rejestracja: sob sty 02, 2010 20:55
Lokalizacja: Wielkopolska, Gostyń PGS
Kontakt:

Brak świateł przeciwmgłowych

Post autor: Johnatan » śr kwie 04, 2012 12:46

pole 7 jest to przekaźnik od swiateł przeciwmgłowych. jego piny przedstawiaja taką charakterystyke
1 Main Fusebox Ground Głównym powodem skrzynki bezpieczników
2 2 Main Fusebox Run Power Głównym Moc Run skrzynki bezpieczników
3 3 B20 B20
4 4 Headlight Switch Pin 58 (Park. Lights) Pin Przełącz reflektor 58 (Lights Park.)


http://adven-vksh.ru/14f20" onclick="window.open(this.href);return false;

kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » śr kwie 04, 2012 13:32

ja wczesniej nie miałem przekaznika w tym miejscu i wszystko działało jak nalezy :? w sensie mam tylko z tyłu przeciwmgielne. no nie mam pojecia o co kaman z tym a wszysto wyglada jak ori niekombinowane itd a tu taki zonk



Awatar użytkownika
Zico63b
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4241
Rejestracja: pt cze 06, 2008 21:45
Lokalizacja: Bielsko-Biała

Brak świateł przeciwmgłowych

Post autor: Zico63b » śr kwie 04, 2012 17:19

Mam nieodparte wrażenie, że Koledzy piszą o dwóch różnych skrzynkach. Była wersja, gdzie przewód reflektorów (biało-czarny) ze styku 56 włącznika klawiszowego świateł rozdwajał się w jego złączu i szedł jeden na manetki (przełączanie drogowe/mijania), natomiast drugi wchodził do skrzynki, do złącza A pin 9 by wyjść złączem M pin 1 - z nikim się nie spotykając w środku skrzynki. Ze wspomnianego M/1 wychodzi już jako szaro-żółty do włącznika klawiszowego przeciwmgielnych. Czy aby nie jest to ta wersja?
Z bezpiecznika prąd idzie znów w skrzynkę (złącze B pin 1) by wyjść na lampę złączem E pin 10, cały czas jako biało-szary.
A to opis tej skrzynki:
http://translate.google.pl/translate?hl ... pl%26lr%3D" onclick="window.open(this.href);return false;



kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » czw kwie 05, 2012 11:55

Zico63b, masz racje jest dokładnie jak mówisz ale to nadal nie działa..... tak jakby przejscie miedzy tylem a włacznikiem zniknelo



Awatar użytkownika
Zico63b
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4241
Rejestracja: pt cze 06, 2008 21:45
Lokalizacja: Bielsko-Biała

Brak świateł przeciwmgłowych

Post autor: Zico63b » czw kwie 05, 2012 14:20

Witam!
Jeśli na szaro-białym, wychodzącym z włącznika przeciwmgielnych jest napięcie, a tak zrozumiałem – to należy już tylko „iść po” przewodzie. Bezpiecznik, złącza B2 i E10, potem już do lampy. Uszkodzenia należy szukać w miejscach łączeń: poluzowana wtyczka, luźny lub wysunięty konektorek (pin), przełamany przewód na wejściu w złącze. Na trasie przewodu przerwanie żyły zdarza się niebywale rzadko; no chyba, że mieszkają u Kolegi myszy lub wiózł Kolega w bagażniku ostatnio jakiegoś krokodyla. :bigok:
Podejrzewam wtyczkę w lampie i być maże cała akcja Kolegi mogła mieć mniejsze rozmiary, objąć tylko bagażnik.



kawowy19
Forum Master
Forum Master
Posty: 1134
Rejestracja: pt sty 20, 2006 20:13
Lokalizacja: Złotów
Kontakt:

Brak świateł przeciwmgłowych

Post autor: kawowy19 » czw kwie 05, 2012 14:30

od bagaznika do wtyczki E10 przejscie jest i od tego szaro zółtego przewody wychodzącego z wtyczki skrzynki idacego do włącznika tez jest. tak jakby gdzie na skrzynce cos uciekało :? nie chce przyjsc prąd na włacznik bo rozumiem ze przychodzi tym szaro zółtym a potem tymi dwoma odchodzi do skrzynki zeby miedzy innymi poszedł prąd na E10. Jesli zrobie tak jak pisze to lampa sie zapala z tyłu ładnie wiec kwestia chyba jest czemu tym szaro zółtym przewodem nie przychodzi prąd do włącznika??? albo ja juz głupieje.......... :grrr:



Awatar użytkownika
Zico63b
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4241
Rejestracja: pt cze 06, 2008 21:45
Lokalizacja: Bielsko-Biała

Brak świateł przeciwmgłowych

Post autor: Zico63b » czw kwie 05, 2012 14:46

Kolega pisze raz tak, raz tak: to jest napięcie na włączniku? I na którym konkretnie? Jak nie przechodzi przez skrzynkę (jeśli jest Kolega pewien) - to zrobić połączenie wchodzącego w skrzynkę biało-czarnego (A9) z włącznika świateł do szaro-żółtego (M1) na włącznik pmgielnych .
Najlepiej wieczorem zrobię i wstawię kolorowy szkic, bo w necie są tylko dla nowszej instalacji - inaczej się nie dogadamy.



Awatar użytkownika
Lipek81
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4670
Rejestracja: czw gru 01, 2005 12:20
Lokalizacja: Pruszcz Gdański
Kontakt:

Re: Brak świateł przeciwmgłowych

Post autor: Lipek81 » czw kwie 05, 2012 15:22

Nie mierz, czy jest przejście na kablach, tylko czy jest napięcie. Tak więc jedną końcówkę miernika przyłóż do masy, a druga badaj wybrane punkty układu.
Przekręć zapłon, włącz światła. Zobacz, czy na szaro-żółtym przewodzie przy włączniku świateł przeciwmgielnych pojawiło się napięcie. Ma być 12V, lub coś koło tego.
Jest? - no to włącz światła przeciwmgielne, zobacz czy napięcie pojawia się na przewodzie szaro-białym przy wyłączniku przeciwmgielnych i dalej na bezpieczniku świateł przeciwmgielnych przeczepionym do skrzynki.
Brak? - zobacz, czy napięcie pojawia się ma złączu M1 w skrzynce przekaźników i czy w ogóle wpięty jest tam jakiś kabelek. Spotkałem się kiedyś z problemem, że kabelek zamiast do M1 wpięty było do B20 i nie było zasilania na przeciwmgielnych. Kiedy kabelek wpięty jest do B20 wymagany jest dodatkowy przekaźnik przeciwmgielnych na pozycji 7. Kiedy kabelek wpięty jest do M1 światła będą działały bez przekaźnika. Przekaźnik był stosowany, kiedy były zamontowane światła przeciwmgielne przednie.

Załączam schemat połączeń dla wyłącznika przeciwmgielnych. Prześledź miernikiem po kolei połączenia i sprawdź, gdzie inie napięcie.

Obrazek



ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości