Kostka stacyjki czy cos innego?

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Awatar użytkownika
Tical
Użytkownik
Użytkownik
Posty: 449
Rejestracja: czw sty 13, 2005 23:50
Lokalizacja: GMB
Kontakt:

Kostka stacyjki czy cos innego?

Post autor: Tical » pt lis 26, 2010 22:45

Witam

Panowie przed chwila moj mk4 mnie niemile zaskoczyl.
Podjechalem do sklepu, wychodze, wsiadam do auta, odpalam, a tu nic. Kreci i nie zapala.
Podejrzewam problem z kostka stacyjki, ale chcialbym sie upewnic.
Mialem przy sobie akurat miernik, wiec przelecialem wszystkie bezpieczniki w kabinie oraz te przy aku - wszystkie sprawne, kazdy jeden.
Teraz tak, przekrecam kluczyk w pozycje zaplon, nie pojawiaja sie zadne kotrolki, nie gasnie swiatelko w srodku od razu (gasnie po kilkunastu sek jakby kluczyka nie bylo w stacyjce), a powinno po przekreceniu w zaplon, krece i naturalnie nie odpala.
Poza tym dzialaja swiatla (pozycje, mijania, dlugie, kierunki), dzialaja wycieraczki przod i tyl, spryskiwacze, ogrzewanie tylnej szyby.
Dziala rowniez bzyczek od niezgaszonych swiatel jak wyjme kluczyk, jak przekrece go kawalek to przestaje bzyczec.
Jak swiatla sa wylaczone i przekrece kluczyk w pozycje zaplon to podswietla sie wlacznik swiatel jak zawsze, podswietlenie licznika i innych przyciskow w aucie rowniez dziala.
Niestety nie wiem czy dziala dmuchawa, bo mam climatronic i on sie nie zalacza bez zaplonu.
Czy to co sie stalo to wina kostki stacyjki czy moze jakis przekaznik czy cos innego?
Jutro mam nadzieje to zrobic, zeby do pracy moc jechac na 14 :/
Jesli macie jakies pomocne linki to chetnie poczytam i z gory wielkie dzieki za kazda pomoc.

Pozdrawiam
Tical



Awatar użytkownika
Zico63b
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4241
Rejestracja: pt cze 06, 2008 21:45
Lokalizacja: Bielsko-Biała

Kostka stacyjki czy cos innego?

Post autor: Zico63b » pt lis 26, 2010 23:03

Tylko kostka.
Doraźnie przy wtyku kostki połączyć czarno-czerwony z czarnym.



Awatar użytkownika
Tical
Użytkownik
Użytkownik
Posty: 449
Rejestracja: czw sty 13, 2005 23:50
Lokalizacja: GMB
Kontakt:

Kostka stacyjki czy cos innego?

Post autor: Tical » pt lis 26, 2010 23:05

Od czego te przewody, co omine zwierajac je?



Awatar użytkownika
Zico63b
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4241
Rejestracja: pt cze 06, 2008 21:45
Lokalizacja: Bielsko-Biała

Kostka stacyjki czy cos innego?

Post autor: Zico63b » pt lis 26, 2010 23:06

Chyba za szybko podałem te kolory bo na nich się pojedzie ale nie zapali...
Czarno-czerwony to styk X ale on gaśnie w momencie kręcenia rozrusznikiem, trzeba by palić z górki lub na popych. Czarny to zapłon.
Może lepiej czarny z czerwonym (stały plus) ale trzeba do zgaszenia silnika każdorazowo wyjmować naszą zworkę; jednak do dojazdu do roboty wystarczy
Tak więc raz jeszcze podsumowując: czerwony z czarnym i za każdym razem wyciągać ten kawałek kabla.
Ostatnio zmieniony pt lis 26, 2010 23:10 przez Zico63b, łącznie zmieniany 2 razy.



Awatar użytkownika
Tical
Użytkownik
Użytkownik
Posty: 449
Rejestracja: czw sty 13, 2005 23:50
Lokalizacja: GMB
Kontakt:

Kostka stacyjki czy cos innego?

Post autor: Tical » pt lis 26, 2010 23:07

Ok, wiec czekam :)



Awatar użytkownika
Tical
Użytkownik
Użytkownik
Posty: 449
Rejestracja: czw sty 13, 2005 23:50
Lokalizacja: GMB
Kontakt:

Kostka stacyjki czy cos innego?

Post autor: Tical » sob lis 27, 2010 14:07

Jak mowiles Zico63b, kostka.
Po wymianie ok.
Dzieki za pomoc :pub:



ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: lose226 i 3 gości