1.4 16v gasnie podczas redukcji, ciężko pali

Tutaj piszemy o problemach dotyczących silników benzynowych

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Awatar użytkownika
xiove
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: wt kwie 10, 2012 12:06
Lokalizacja: Zielona Góra

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: xiove » wt cze 25, 2013 20:11

Witam, mam problem z golfem, przy redukcji, kiedy muszę przyhamować to auto gaśnie, mechanik podejrzewa że problemem może być czujnik świateł stop (nie wiem czy on ma wpływ na obroty silnika) lecz światła stop zachowują się prawidłowo, niestety dopiero w sobotę będę miał możliwość podjechać do niego. Ciężko pali często zdarza się że dopiero za 4-5 razem.Przy przyspieszaniu czasami przerywa go (przyspieszenie nie jest jednostajne przy tym samym poziomie pedału gazu). Wymienione zostały wszystkie filtry,olej,przewody oraz niedawno rozrząd, na vagu żadnych błędów. Proszę o pomoc w wyjaśnieniu sprawy, trochę niebezpiecznie kiedy auto gaśnie przy wjeździe na rondo. Pozdrawiam Kamil.



Awatar użytkownika
Fafik258
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt mar 16, 2010 23:47
Lokalizacja: Starogard Gdański
Kontakt:

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: Fafik258 » wt cze 25, 2013 20:28

To teraz wyczyść i zaadaptuj przepustnice i powinno być wsio :bigok:



Awatar użytkownika
xiove
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: wt kwie 10, 2012 12:06
Lokalizacja: Zielona Góra

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: xiove » wt cze 25, 2013 20:36

Załatwię to jutro i dam znać czy będą efekty. Dzięki za szybką odpowiedź. :pub:



Awatar użytkownika
Fafik258
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt mar 16, 2010 23:47
Lokalizacja: Starogard Gdański
Kontakt:

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: Fafik258 » wt cze 25, 2013 20:39

Za jedną robotą zaślep egr



andrzejek123
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: czw wrz 20, 2012 17:58

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: andrzejek123 » wt cze 25, 2013 21:23

W silniku 1.6 105 km tez można zaślepić EGR ?



Awatar użytkownika
Fafik258
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt mar 16, 2010 23:47
Lokalizacja: Starogard Gdański
Kontakt:

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: Fafik258 » wt cze 25, 2013 21:45

andrzejek123 pisze:W silniku 1.6 105 km tez można zaślepić EGR ?
Jak na podciśnienie jak najbardziej bez żadnych negatywnych konsekwencji. Jak sterowany elektrycznie może lecz nie koniecznie musi wyskoczyć błąd za małego przepływu



andrzejek123
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: czw wrz 20, 2012 17:58

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: andrzejek123 » śr cze 26, 2013 09:21

sterowany elektrycznie. MIałem ostatnio taką przygodę, żę musiałem wymianiać zawór, a to nie małe koszty. Przeczyszczenie nic nie dało niestety ;/



Awatar użytkownika
marcin7x5
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5958
Rejestracja: śr lut 23, 2011 13:14

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: marcin7x5 » śr cze 26, 2013 11:17

Możesz zaslepic jest fotoporada na strone forum toledo ale niektórym co to zrobili wyskakiwal check a niektórym nie. Wydaje mi się, że to zalezy od wersji/kodu silnika. ATN i AUS raczej będzie ok natomiast tym co mają BCB zapalała się kontrolka.



Awatar użytkownika
xiove
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: wt kwie 10, 2012 12:06
Lokalizacja: Zielona Góra

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: xiove » śr cze 26, 2013 21:22

Problem rozwiązany, dziękuje za pomoc leci plus. Zaślepiłem egr tylko nie wiem czy w dobrym miejscu. Zaznaczyłem na zdjęciu, mam nadzieję że będzie widoczne. Obrazek



Awatar użytkownika
Fafik258
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt mar 16, 2010 23:47
Lokalizacja: Starogard Gdański
Kontakt:

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: Fafik258 » śr cze 26, 2013 22:31

Też w tym miejscu zaslepilem. Bylo to poprostu łatwiejsze do wykonania z tamtej strony. Śruby przy zaworze są zazwyczaj zapieczone



Awatar użytkownika
xiove
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: wt kwie 10, 2012 12:06
Lokalizacja: Zielona Góra

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: xiove » śr cze 26, 2013 22:36

Tak właśnie z tego powodu zrezygnowałem z zaślepiania przy zaworze :) dzięki jeszcze raz.



Awatar użytkownika
kamil0741
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn mar 21, 2011 17:51
Lokalizacja: Pajęczno

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: kamil0741 » czw sty 02, 2014 20:57

Witam kolegów, również posiadam golfa IV 1.4 16V z silnikiem AKQ i występuje objaw szarpania. Brak błędów na vagu.
Czy zaślepienie metalowej rurki przy przepustnicy (tak jak na zdjęciu powyżej) daje pozytywne rezultaty? czy konieczne jest również od strony kolektora wylotowego jeżeli dałoby rade odkręcić "grzybek"?



Awatar użytkownika
Fafik258
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt mar 16, 2010 23:47
Lokalizacja: Starogard Gdański
Kontakt:

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: Fafik258 » czw sty 02, 2014 21:04

kamil0741 pisze:Czy zaślepienie metalowej rurki przy przepustnicy (tak jak na zdjęciu powyżej) daje pozytywne rezultaty?
Daje
kamil0741 pisze:czy konieczne jest również od strony kolektora wylotowego jeżeli dałoby rade odkręcić "grzybek"?
Wystarczy przy przepustnicy



Awatar użytkownika
kamil0741
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn mar 21, 2011 17:51
Lokalizacja: Pajęczno

1.4 16v gasnie podczas redukcji, ciężko pali

Post autor: kamil0741 » pt sty 03, 2014 19:09

Udało mi się o dziwo z łatwoscią odkręcić zawór od strony kolektora wydechowego i tam też zaślepiłem go kawałkiem blaszki. Jazda próbna jednak nie dała zbytnio rewelacyjnych rezultatów - podczas przyspieszania od 1/5 tys auto szarpie podobnie podczas zdejmowania nogi z gazu. Przy wcisnięciu sprzęgła gdy silnik jest zakręcony do ok 4 - 5 tys wskazówka obrotomierza gwałtownie spada do zera :/ Co może powodowac taki stan rzeczy?
Mam pytanie do poniżej zamieszczonej foty
Obrazek

W miejscu zaznaczonym nr 1czujnika egr powietrze jest zasysane. Czy w miejscu oznaczonym nr 2 z którego wychodzi wąż gumowy do grzyba zaworu egr również nie powinno być zassysania powietrza podczas zwiększania obrotów silnika? Po co w takim razie jest ten wężyk z czujnika do zaworu egr skoro nie ma tam różnicy ciśnienia - rabnięty czujnik ? Jak zatem sterowany jest zawór egr? Sory za lamerskie pytanie ale prosiłbym o rozjaśnienie sytuacji :grin:
Ostatnio zmieniony pt sty 03, 2014 21:14 przez kamil0741, łącznie zmieniany 1 raz.



ODPOWIEDZ

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: perki i 7 gości