słabe ogrzewanie

Tutaj piszemy o problemach dotyczących silników benzynowych

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
marcinutt
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pt lut 05, 2010 10:40
Lokalizacja: Ustka
Kontakt:

słabe ogrzewanie

Post autor: marcinutt » pt gru 03, 2010 03:19

witam wiec polatałem sobie na ręcznym trochę na śniegu kapcia po mieliłem i auto mi się zagrzało i termostat się otworzył się i się rozwalił i brak ogrzewania było i nie wiadomo co jest

słabe ogrzewanie mam termostat nowy płyn chłodniczy nowy układ niby nie zapowietrzony na 1 biegu wiatraków czuć cieple powietrze ale na kolejnych większych z chwila zaczyna lecieć zimne powietrze
węże nie są napuchnięte korek od zbiorniczka wyrównawczego odkręca się prawidłowo bez wylewu płyn

czekam na jakie propozycje uszczelka pod głowicą nówka zrobiony kapitalny remont


golf III 1.6L 1993r. i co wiecej napisac nowe autko wczesniej vw polo II 91.r 1.0L

Awatar użytkownika
jhosef
_
_
Posty: 9344
Rejestracja: czw lis 16, 2006 21:12
Lokalizacja: Gdańsk
Kontakt:

słabe ogrzewanie

Post autor: jhosef » pt gru 03, 2010 12:16

Porównaj temperaturę węzy na wejściu i wyjściu z nagrzewnicy - to da mniej więcej pogląd czy chłodniczka ma przejście.
Dwa do kontroli linki za panelem sterowania oraz przy klapie i sama klapa ciepłe/zimne



Awatar użytkownika
H@lski
Użytkownik
Użytkownik
Posty: 252
Rejestracja: czw paź 22, 2009 21:10
Lokalizacja: SK.
Kontakt:

słabe ogrzewanie

Post autor: H@lski » pt gru 03, 2010 18:12

klapki ciepłe zimne jak pisze jhosef, a konkretniej na tych klapkach są takie gąbki przyklejone pewnie się już rozsypały i zimne przedostaje Ci sie razem z ciepłym to środka i w wyniku wymieszania masz letnie... a że im ustawiasz większy nadmuch tym więcej zimnego przedostaje się do środka :) albo linki nie dokładnie domykają klapki ;) Ja się jutro za to zabieram bo mam podobny problem co Ty :bajer:


http://forum.vwgolf.pl/viewtopic.php?f=88&t=367878

Awatar użytkownika
marcinutt
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pt lut 05, 2010 10:40
Lokalizacja: Ustka
Kontakt:

Re: słabe ogrzewanie

Post autor: marcinutt » sob gru 04, 2010 02:31

to wszystko działa poprawnie zanim latałem na recznym i termostat wymienilem to było dobrze wszystko



a i jeszcze jedno jak skutecznie odpowietrzyc nagrzewnice


golf III 1.6L 1993r. i co wiecej napisac nowe autko wczesniej vw polo II 91.r 1.0L

Awatar użytkownika
hard87
Użytkownik
Użytkownik
Posty: 318
Rejestracja: sob lis 21, 2009 21:00
Lokalizacja: Bytom
Kontakt:

słabe ogrzewanie

Post autor: hard87 » pn gru 06, 2010 20:28

a może źle odpowietrzyłeś system ??



Awatar użytkownika
mishabest
Użytkownik
Użytkownik
Posty: 488
Rejestracja: czw mar 26, 2009 18:29
Lokalizacja: kraków

słabe ogrzewanie

Post autor: mishabest » pn gru 06, 2010 21:52

marcinutt pisze:a i jeszcze jedno jak skutecznie odpowietrzyc nagrzewnice
najlepiej na wężach, odpalasz sprzęta, popuszczasz opaski i lekko odchylasz węże aby powietrze uciekło. Rób to raczej na zimnym żeby się nie poparzyć i uwaga na króćce, jak są stare to mogą pęknąć i wtedy wymiana nagrzewnicy... Sprawdź sobie jeszcze drożność wężyka od odpowietrzenia (ten cieńki do zbiorniczka).


Proste są dla szybkich samochodów, zakręty dla szybkich kierowców - Colin McRae

Awatar użytkownika
nest4
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: pn lis 22, 2010 12:20

słabe ogrzewanie

Post autor: nest4 » wt gru 07, 2010 12:19

a przy dodaniu gazu leci takjakby cieplejsze?



ODPOWIEDZ

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości