1.4 TSI 160 KM awarie...?

Forum techniczne związane z silnikami TSI/TFSI

Moderatorzy: bugalon, kkkacper, toffic, Borys, VIP

Awatar użytkownika
cabbage
Mały gagatek
Mały gagatek
Posty: 64
Rejestracja: wt lis 15, 2011 22:55
Lokalizacja: Opole

1.4 TSI 160 KM awarie...?

Post autor: cabbage » czw mar 15, 2012 00:40

Witam.
Jak w temacie pytanie tyczy się do użytkowników bryczek posiadające wyżej wymieniony silnik 1.4 TSI 160KM. Ile zrobiliście już kilometrów na tych silniczkach i czy mieliście już z nimi jakieś problemy?
Pozdrawiam wszystkich:)


Moje Maleństwo :)) Jetta MK VI TSI
http://forum.vwgolf.pl/viewtopic.php?f=91&t=466729" onclick="window.open(this.href);return false;


ObrazekObrazek

kurhulio
Nowicjusz
Nowicjusz
Posty: 30
Rejestracja: czw cze 17, 2010 10:35
Lokalizacja: Polska

1.4 TSI 160 KM awarie...?

Post autor: kurhulio » czw mar 15, 2012 10:46

W moim przypadku 10k km właśnie dzisiaj stuknęło (auto ma ok. 0,5 roku) - silnik działa bez problemów, z 3 usterek o których już pisałem 2 zostały usunięte a pozostała jedna ciągle jest ustalana (na razie przeze mnie) czy to rzeczywiście usterka. Reasumując, jestem bardzo zadowolony
A tu masz linki do moich usterek
Skrzypienie, cykanie w słupku po stronie kierowcy
Terkoczące przewody paliwowe
Stękanie, jęczenie na zimnym silniku



Awatar użytkownika
cabbage
Mały gagatek
Mały gagatek
Posty: 64
Rejestracja: wt lis 15, 2011 22:55
Lokalizacja: Opole

1.4 TSI 160 KM awarie...?

Post autor: cabbage » czw mar 15, 2012 11:14

Dzięki za info:)


Moje Maleństwo :)) Jetta MK VI TSI
http://forum.vwgolf.pl/viewtopic.php?f=91&t=466729" onclick="window.open(this.href);return false;


ObrazekObrazek

mug
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: sob cze 05, 2010 21:05
Lokalizacja: 3miasto

Re: 1.4 TSI 160 KM awarie...?

Post autor: mug » sob cze 23, 2012 00:43

cabbage pisze:Witam.
Jak w temacie pytanie tyczy się do użytkowników bryczek posiadające wyżej wymieniony silnik 1.4 TSI 160KM. Ile zrobiliście już kilometrów na tych silniczkach i czy mieliście już z nimi jakieś problemy?
Pozdrawiam wszystkich:)
http://forum.vwgolf.pl/viewtopic.php?f= ... 4#p5639842
tutaj coś napisałem :-)



Awatar użytkownika
LEWART
Gadatliwa bestia
Gadatliwa bestia
Posty: 937
Rejestracja: czw sty 27, 2011 10:10
Lokalizacja: warszawa

1.4 TSI 160 KM awarie...?

Post autor: LEWART » sob cze 23, 2012 11:41

ja swoim przyjechałem 1.4 tsi 160km 45 000km, miałem następujące usterki
taki jak wcześniej koledzy pisali, problemy z rozrządem, z cewki i świecami i najgorszy który miałem problem to była chwilowa utrata mocy(niezdiagnozowanie przez ASO :rotfl: ), później auto sprzedałem więc nie wiem co to mogło być.
trzeba uważać na silnik przy przebiegu około 30 000km, bo najczęściej pada blok przy tym przebiegu. Ogólnie jak by nie te usterki to silnik bardzo fajny


Jest R32
BYŁ: GOLF MKVII R 2.0 DSG 2015 STG 2
BYŁ: Audi S3 8V1 S-Tronic 2014
był: Golf R 2.0 DSG STG 3 by CS :(

Awatar użytkownika
cabbage
Mały gagatek
Mały gagatek
Posty: 64
Rejestracja: wt lis 15, 2011 22:55
Lokalizacja: Opole

1.4 TSI 160 KM awarie...?

Post autor: cabbage » ndz cze 24, 2012 11:46

A kiedy kupiles auto z tym silnikiem?


Moje Maleństwo :)) Jetta MK VI TSI
http://forum.vwgolf.pl/viewtopic.php?f=91&t=466729" onclick="window.open(this.href);return false;


ObrazekObrazek

Awatar użytkownika
LEWART
Gadatliwa bestia
Gadatliwa bestia
Posty: 937
Rejestracja: czw sty 27, 2011 10:10
Lokalizacja: warszawa

1.4 TSI 160 KM awarie...?

Post autor: LEWART » ndz cze 24, 2012 23:01

auto było wyprodukowane po 45 tyg. w 2009 , podobno to już był jaki poprawiony :rotfl:


Jest R32
BYŁ: GOLF MKVII R 2.0 DSG 2015 STG 2
BYŁ: Audi S3 8V1 S-Tronic 2014
był: Golf R 2.0 DSG STG 3 by CS :(

Awatar użytkownika
MatthewG
VW Baron
VW Baron
Posty: 3091
Rejestracja: pn cze 07, 2010 15:25
Lokalizacja: Polska

1.4 TSI 160 KM awarie...?

Post autor: MatthewG » ndz cze 24, 2012 23:37

Poprawiony, że hej :kac: Ale najgorsze jest to, że już rzekomo tyle razy tą jednostkę poprawiali, a wciąż coś się dzieje i to ciągle są te same problemy. Z tego poprawiania jak na razie nic nie wynika. Polo GTI ma teraz również dostać jakiś zmodernizowany silnik o innym oznaczeniu.


2015 - ... Mocy przybywaj?
2010 - 2014 Golf .:R20

Awatar użytkownika
LEWART
Gadatliwa bestia
Gadatliwa bestia
Posty: 937
Rejestracja: czw sty 27, 2011 10:10
Lokalizacja: warszawa

1.4 TSI 160 KM awarie...?

Post autor: LEWART » śr cze 27, 2012 08:53

jak tu nie chce nikogo straszyć ale ja miałem oznaczenie silnika CAV,
polo GTI mam mieć 180 km i nie wiem czy on sie nie różni tylko mocom


Jest R32
BYŁ: GOLF MKVII R 2.0 DSG 2015 STG 2
BYŁ: Audi S3 8V1 S-Tronic 2014
był: Golf R 2.0 DSG STG 3 by CS :(

theOne_
Mały gagatek
Mały gagatek
Posty: 72
Rejestracja: wt maja 03, 2011 17:19

Re: 1.4 TSI 160 KM awarie...?

Post autor: theOne_ » pt cze 29, 2012 17:38

wg. mnie polo gti to pewna mina... fakt jest taki, że te wszelkie poprawki nie dają 100% na wyeliminowanie typowych przypadłości.


był Passat 1.8 tsi '10, jest Golf GTI 35 '12 + ford mondeo '14 2.0 tdci @ 188hp

mug
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: sob cze 05, 2010 21:05
Lokalizacja: 3miasto

Re: 1.4 TSI 160 KM awarie...?

Post autor: mug » ndz lip 01, 2012 16:27

theOne_ pisze:wg. mnie polo gti to pewna mina... fakt jest taki, że te wszelkie poprawki nie dają 100% na wyeliminowanie typowych przypadłości.
trudno powiedzieć czy mina. zależy na jak długo kupuje się samochód. jeśli chcemy pojeździć 2 lata na gwarancji lub ewentualnie 5 po wykupieniu ubezpieczenie kosztów napraw to strachu nie ma ;-)



ODPOWIEDZ

Wróć do „TSI/TFSI”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość