Znaleziono 189 wyników

autor: mosquitosound
czw lip 09, 2009 07:55
Forum: Techniczne (archiwum)
Temat: Chłodzenie silnika
Odpowiedzi: 9
Odsłony: 825

Który czujnik jest odpowiedzialny za wskazania diody na zegarach??? Jeśli odkręcisz korek to z układu zamkniętego automatycznie robisz otwarty co powoduje wzrost poziomu płynu i jego wywalenie.Nie odkręca się korka na gorącym silniku. Nie będę zaprzeczać, ale jeszcze nigdy nie działo mi się tak, żeb...
autor: mosquitosound
pn lip 06, 2009 23:02
Forum: Techniczne (archiwum)
Temat: Chłodzenie silnika
Odpowiedzi: 9
Odsłony: 825

nie ma takiej możliwości żeby czujnik za późno się włączał bo czujnik ma dawać tylko sygnał. silnik nigdy mi się nie przegrzewał, nawet w bardzo gorące dni stojąc w korku trzymał temperaturę (nie jedno auto wtedy widziałem z plamą pod silnikiem)a w trasie prawie zawsze brakuje mu do 90 stopni, wenty...
autor: mosquitosound
pn lip 06, 2009 21:23
Forum: Techniczne (archiwum)
Temat: Chłodzenie silnika
Odpowiedzi: 9
Odsłony: 825

przewody przed odkręceniem korka od zbiorniczka były raczej twardsze niż zwykle (ale na pewno nie jak kamień), czujniki są ok, poziom w zbiorniczku jest ok. jeżeli chodzi o te miganie to na ciepłym silniku, co do korka to nie wiem co da jego wymiana, ale słyszałem już że to będzie najprawdopodobniej...
autor: mosquitosound
pn lip 06, 2009 19:52
Forum: Techniczne (archiwum)
Temat: Chłodzenie silnika
Odpowiedzi: 9
Odsłony: 825

jeden i drugi jest gorący, termostat był wymieniany jakiś czas temu, ale obydwa węże były twarde i dopiero po odkręceniu korka od zbiorniczka zrobiły się miękkie
autor: mosquitosound
pn lip 06, 2009 19:30
Forum: Techniczne (archiwum)
Temat: Chłodzenie silnika
Odpowiedzi: 9
Odsłony: 825

Chłodzenie silnika

witam dzieje się coś takiego: jadę w trasę, silnik nie nagrzewa się do 90 stopni, ale kontrolka na desce miga, po chwili postoju na szlabanie przy zgaszonym silniku a następnie podczas dalszej jazdy kontrolka już nie miga, po otworzeniu maski i po pomacaniu dolnego i górnego węża od chłodnicy są bar...
autor: mosquitosound
pn lip 06, 2009 19:20
Forum: Techniczne (archiwum)
Temat: prerywane przyspieszenie podczas wcisniecia pedalu gadu
Odpowiedzi: 13
Odsłony: 1052

sprawdź pod maską czy na podszybiu nie ma wody, kiedyś miałem trochu podobne objawy i się okazało że cały komputer był zalany-kanały na podszybiu były niedrożne i komp pływał.
wtedy też mi szarpało silnikiem i nierówno pracował
autor: mosquitosound
wt mar 31, 2009 09:54
Forum: FAQ
Temat: Łożysko przednie, przegub zewnętrzny, drążek kierowniczy
Odpowiedzi: 1
Odsłony: 4887

Łożysko przednie, przegub zewnętrzny, drążek kierowniczy

Witam zamieszczam tutaj kilka przykładowych fotek z operacji wymiany łożysk, przegubów zewnętrznych, i drążków kierowniczych w golfie II 91r benzyna: http://images47.fotosik.pl/95/fee998b74236efd4m.jpg http://images42.fotosik.pl/91/061dd579dff8a844m.jpg http://images39.fotosik.pl/91/5c8d22eb1b1d7221...
autor: mosquitosound
pt mar 13, 2009 23:54
Forum: Techniczne (archiwum)
Temat: Stuki przy skręcie
Odpowiedzi: 2
Odsłony: 465

z przodu, przez moment były wyczuwalne drgania na kierownicy później tylko stuki od czasu do czasu, a teraz nie słychać już nic. i to wszystko miało miejsce dzisiaj
autor: mosquitosound
pt mar 13, 2009 21:14
Forum: Techniczne (archiwum)
Temat: Stuki przy skręcie
Odpowiedzi: 2
Odsłony: 465

Stuki przy skręcie

witam pojawił się problem ze stukami w zawieszeniu, występują one przy cofaniu skręconymi kołami w prawo, a także przy normalnej jeździe do przodu i przy skręcaniu. dodam że w ciągu dzisiejszego dnia czasami stukało a czasami nie. już kiedyś parę razy tak mi w aucie zastukało (2-3 lata temu) ale do ...
autor: mosquitosound
wt lut 17, 2009 10:36
Forum: Car Audio
Temat: [MKII] Antna ze wzmacniaczem
Odpowiedzi: 14
Odsłony: 1605

jeżeli chodzi o Zet RMF itp to raczej powinno grać dobrze.
Pokombinuj coś (po dotykaj, poruszaj przewody obejrzyj dokładniej tą wtyczkę)
autor: mosquitosound
pn lut 16, 2009 22:33
Forum: Car Audio
Temat: [MKII] Antna ze wzmacniaczem
Odpowiedzi: 14
Odsłony: 1605

u mnie radio w ogóle nie grało do puki nie złożyłem tej anteny, wtedy dopiero zaczęło radio grać (ale to i tak nie to co oryginalna instalacja- bynajmniej u mnie) poza tym odbiór radia może zależeć od siły sygnału (ale te znane radia powinno odbierać bez problemu
autor: mosquitosound
czw lut 12, 2009 14:54
Forum: Car Audio
Temat: [MKII] Antna ze wzmacniaczem
Odpowiedzi: 14
Odsłony: 1605

daje
autor: mosquitosound
czw lut 12, 2009 10:08
Forum: Car Audio
Temat: [MKII] Antna ze wzmacniaczem
Odpowiedzi: 14
Odsłony: 1605

możesz podpiąć się pod niebieski przewód wystający z kostki (jest tam + do podłączenia automatycznej anteny, po włączeniu radia antena się wysuwa)

[ Dodano: Czw Lut 12, 2009 09:08 ]
ja tak mam
autor: mosquitosound
pn lut 02, 2009 09:34
Forum: Techniczne (archiwum)
Temat: Centralny zamek
Odpowiedzi: 2
Odsłony: 480

już nie trzeba, problem rozwiązany, pompka z bagażnika się spaliła
ale dzięki za odzew

Wyszukiwanie zaawansowane