Zimny b.mocno kopci na biało, pracuje nierówno

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, Qto, italiano_83, Haki, VIP

Zimny b.mocno kopci na biało, pracuje nierówno

Postprzez BRX » Pt mar 23, 2007 17:02

Witam serdecznie.
Zaczne historie od początku...
Jakiś czas temu miałem moim golfem (1.9 tdi 90ps AHU '97) stłuczkę. Uszkodzony był intercooler, dojechałem do domu i tydzień golf stał.
Po tym tygodniu chciałem odpalić auto by odstawić je do blacharza.
Niechciał odpalić z rozrusznika objawy jakby słaby akumulator ale ten dobry więc dziwne. Niechciał zakręcić jakby za mało prądu. Maska zacięta po wypadku - pozostało na pych.
Próbowałem z trójki kilkakrotnie jednak nie chciał zaskoczyć (nagrzewałem świece).
Spróbowałem ponownie z rozrusznika i ku mojemu zdziwieniu akumulator wyzdrowiał i kreciłęm kilka razy aż wkońcu zapalił ale chodził bardzo nierówno i kopcił niemiłosiernie na biało - w życiu nie widziałem tyle dymu naprawde. gdy po dłuższym czasie silnik sie nagrzał przestał tak kopcić i zaczął chodzić równo ale nadal troche głośnawo i niekulturalnie.
Po wizycie u blacharza auto trafiło odrazu do mechanika gdzie sprawdzony został na komputerze:
- injection timing w normie
- maf w normie
- przepływomierz w normie
- turob boost w normie
brak failure reports
wymieniłem rozrząd bo myślałęm ze moze przeskoczył ale nie.
byłem z autem u 3 mechaników i 3 komputery go skanowały.
nikt niema pomysłu czemu zimny tak bardzo kopci na biało/siwo.
Dodam że gdy atuo sie rozgrzeje i złapie temperature oleju ok 80*c plus wody w normie nie kopci wcale, choć nadal chodzi odrobine "niekulturalniej" (głośniej ciut inny klekot jakby i troszke wieksze wibracje wydaje mi sie).
Nie odczułem braków mocy, węże intercoolera szczelne.
Wydaje mi sie że auto dostaje dużo za dużo paliwa ale to ustaje gdy jest ciepły.
Kopcenie zmniejsza się stopniowo wraz ze wzrostem temp silnika.
Generalnie chodzi głośniej zarówno na jałowych jak i przy dodaniu gazu.
POMOCY!
Ostatnio edytowano Pt mar 23, 2007 20:27 przez BRX, łącznie edytowano 1 raz
BRX
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt mar 23, 2007 16:23
Lokalizacja: Sopot
Online: 0s

Postprzez Corvax » Pt mar 23, 2007 21:02

a ja bym sie jednak upierał przy kącie wtrysku i standardowo koło na wale.
Pozdor
Corvax | A4 1.8tQ | BEX |
Corvax
V.I.P.
V.I.P.
Avatar użytkownika
 
Dołączył(a): Wt wrz 21, 2004 14:21
Lokalizacja: Skierniewice
Online: 6h 8m
Pomógł: 269
Auto: A4
Silnik: BEX

Postprzez skubix » Pt mar 23, 2007 22:29

Hmm podłącze sie bo moja bestyjka podobnie jak BRX-owi kopci zaraz po odpaleniu na biało po czym stopniowo słabnie chmurka, oprócz tego ma jeszcze problem z odpaleniem. Rozrusznik kręci i kręci i kręci i obrotomierz powoli się rozkręca, ale jak nie osiągnie około 1000 obr/min to silnik na bank zamilknie jak odpuszcze i nie przytrzymam kluczyka w stacyjce.

Dziś rano zrobiłem mały test, przekręciłem kluczyk świece zapaliły się na chwile sekunda, dwie i jak zgasły policzyłem do 5 i zapalił normalnie, a wieczorem (postał 12h) powtórzyłem i znów kręcił kręcił i sam już nie wiem bo słyszałem że tak można sprawdzić czy to faktycznie kąt wtrysku przestawiony.

W poprzedniku MK III 1Z od strzały palił przy takich temperaturach i szlak mnie trafia :panna: .

Mam pytanie do kogo z tym w Wawie się udać żeby nie spieprzył roboty tylko zrobił jak się należy??

Corvax mówisz koło na wale :-k ?
MK3 1Z - The Best
A3 AHF+ - Olala
Escort z LPG - Wrrr
Laguna dCi - Nice
Avensis 2.2 D4D - Test
skubix
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt lut 28, 2006 15:09
Lokalizacja: Krosno/Wawa
Online: 10m
Pomógł: 8

Postprzez rob555 » Pt mar 23, 2007 22:58

Rozrzad koniecznie do sprawdzenia.
A pozatym to za malo danych....moze cos z pompa paliwa sie powalilo> Moze od stania szklanka ktoras sie przytarla. Ciezko powiedziec. Generalnie to mi wyglada na objaw krzywej korby albo przestawionego rozrzadu.
Nowa siedziba - GDANSK ul. PRZEMIAN 2 (boczna od starogardzkiej)

http://www.tune-up.pl -Tuning Gdansk
rob555
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Pt paź 06, 2006 10:25
Lokalizacja: Gdańsk
Online: 1d 2h 13m
Pomógł: 144

Postprzez skubix » Pt mar 23, 2007 23:10

korba krzywa [-o< to nieźle. Oby to był tylko rozrząd :(
MK3 1Z - The Best
A3 AHF+ - Olala
Escort z LPG - Wrrr
Laguna dCi - Nice
Avensis 2.2 D4D - Test
skubix
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt lut 28, 2006 15:09
Lokalizacja: Krosno/Wawa
Online: 10m
Pomógł: 8

Postprzez BRX » Pt mar 23, 2007 23:27

pajac który sprawdzał rorzrząd przy wymianie paska i napinaczy niby sprawdził timing i gra wiec niewiem...
BRX
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt mar 23, 2007 16:23
Lokalizacja: Sopot
Online: 0s

Postprzez rob555 » So mar 24, 2007 00:23

wez jeszcze zdejmij rure od IC do kolektora i wtedy odpal. Mialem raz przypadek ze turbo rzygalo olejem. Po dluzszym postoju olej splywal do IC i po odpaleniu byl zasysany. Jak sie wypalil to juz OK.
Nowa siedziba - GDANSK ul. PRZEMIAN 2 (boczna od starogardzkiej)

http://www.tune-up.pl -Tuning Gdansk
rob555
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Pt paź 06, 2006 10:25
Lokalizacja: Gdańsk
Online: 1d 2h 13m
Pomógł: 144

Postprzez BRX » So mar 24, 2007 00:47

niestety to nie to (chciałbym żeby to było tak proste)
BRX
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt mar 23, 2007 16:23
Lokalizacja: Sopot
Online: 0s

Postprzez uysy » So mar 24, 2007 01:01

BRX napisał(a):sprawdzony został na komputerze:
- injection timing w normie
- maf w normie
- przepływomierz w normie
- turob boost w normie
brak failure reports


BRX napisał(a):niby sprawdził timing


Musisz się zdecydować co jest sprawdzone a co niby sprawdzone.
uysy
V.I.P.
V.I.P.
Avatar użytkownika
 
Dołączył(a): Pt lis 19, 2004 13:37
Lokalizacja: Łódź
Online: 1d 1h 8m
Pomógł: 104

Postprzez KAFEL » So mar 24, 2007 01:19

no to i ja sie podlacze co jest grane ze po tym stozku nie moge go odpalic stozek wywalony krece i krece i odpali kupa dymu i potem nic silnik pracuje rowno postoi troche i znowu to samo juz mnie szlak trafil dawno.....przeplywka nowka od wczoraj i nic na kompie nie bylem wiec pewnie trzeba by pojechac zamiast gdybac....
KAFEL
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Śr sty 24, 2007 02:49
Lokalizacja: slough
Online: 0s

Postprzez BRX » So mar 24, 2007 16:23

napisałem niby bo mechanik cały czas twierdził ze wie lepiej i nie mógł rozrząd na pompie przeskoczyć. wiec niewiem czy zbagatelizował moje słowa.
ponaddt timing był sprawdzany przezemnie darmowym programem VAG (laptop + kabel usb) i wartosci były prawidłowe. Słyszałem opinie ze czasem komputer nie pokaze. wiec sam juz niewiem.
BRX
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt mar 23, 2007 16:23
Lokalizacja: Sopot
Online: 0s

Postprzez uysy » So mar 24, 2007 17:29

BRX napisał(a):timing był sprawdzany przezemnie darmowym programem VAG (laptop + kabel usb)

Darmowy VAG-COM nie pozwala przejść w grundeistellung...
Nie pisz czym, napisz tylko czy zblokowałes nastawy. albo opisz jak sprawdziłeś kąt wtrysku.
uysy
V.I.P.
V.I.P.
Avatar użytkownika
 
Dołączył(a): Pt lis 19, 2004 13:37
Lokalizacja: Łódź
Online: 1d 1h 8m
Pomógł: 104

Postprzez predo » N mar 25, 2007 13:02

hej uysy - ja sprawdzalem to auto vag'iem 311 po tych wszystkich zabawach juz i timing wtrysku sprawdzalem zgodnie z procedura na:

http://www.ross-tech.com/vag-com/cars/tdi.html

odczyty z grupy 000 przy chodzacym zagrzanym silniku, pola 2 i 9 i sprawdzenie wartosci na wykresie na powyzszej stronie... wyniki byly pole 2 - 50 a pole 9 - 120 czyli wg tego wykresu idealnie w normie...

Jesli jest cos co mozemy jeszcze sprawdzic vagiem to napisz to dzis mozemy wieczorem sie przyjrzec bo akurat sie spotykamy...
Pozdr.
Obrazek
predo
Nowicjusz
Nowicjusz
 
Dołączył(a): N mar 25, 2007 12:56
Lokalizacja: Edinburgh
Online: 0s

Postprzez BRX » Pn mar 26, 2007 12:38

koniec pomysłów ?
BRX
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt mar 23, 2007 16:23
Lokalizacja: Sopot
Online: 0s

Następna strona



Powrót do Silniki Diesla-problemy dotyczące tylko silników

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 1 gość

Nasi przyjaciele: Car Audio,