[VW Lupo] Wymiana linki sprzęgła brak sprzęgła

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

[VW Lupo] Wymiana linki sprzęgła brak sprzęgła

Postprzez jendras101 » Pt sie 18, 2006 18:51

Cześć.Po wymianie sprzegła w VW Lupo miałem problem z założeniem linki z samoregulatorem.Po założeniu, sprzegło tak ślizga że samochód nie chce ruszyć z miejsca. Co zrobić?Wymienić linkę na taką bez samoregulacji?Wydaje mi się że samoregulator się rozleciał

Do autora: w temacie precyzuj jakiego auta dotyczy problem (dodatkowo jesli ma to ulatwic rowniez model silnika)
Ostatnio edytowano Pt sie 18, 2006 18:57 przez jendras101, łącznie edytowano 2 razy
jendras101
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt sie 18, 2006 18:42
Lokalizacja: Będzin
Online: 0s

Postprzez tomala2301 » Pt sie 18, 2006 20:40

Witam , masz podparte sprzęgło musisz samoregulator linki nastawić , jak mi się wydaje to musisz złapać za linkę i za samoregulator i ciągnąc linke a trzymać w miejscu samoregulator ,żeby się linka troche wyciągneła ale jak coś to jutro b.ede wiedział więcej bo niepamiętam . Pozdrawiam
tomala2301
Mały gagatek
Mały gagatek
 
Dołączył(a): Pt cze 16, 2006 22:00
Lokalizacja: dolnyśląsk- WOŁÓW
Online: 0s
Pomógł: 22

Postprzez jendras101 » Pt sie 18, 2006 21:06

Dzięki za info. Ale tak już próbowałem.I nie poszło ani o milimetr.Problem polega na tym że nie miała linka zabezpieczenia taśmą na samoregulatorze i teraz nie wiem czy istnieje jakaś możliwość skręcenia tego saoregolatora, tak żeby wydłużyć linkę? Jeśli jest taka opcja to jak to zrobić? Są na nim jakieś pierścienie które się obracają ale w ograniczonym zakresie. Jak czegoś się dowiesz, będę wdzięczny. Pozdrawiam
jendras101
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt sie 18, 2006 18:42
Lokalizacja: Będzin
Online: 0s




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Nasi przyjaciele: Car Audio,