problem z przyspieszeniem

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

radmen2
Mały gagatek
Mały gagatek
Posty: 97
Rejestracja: śr sty 20, 2010 17:00
Lokalizacja: warmińsko-mazurskie
Kontakt:

problem z przyspieszeniem

Post autor: radmen2 » pn maja 17, 2010 13:12

Witam,
jakis czas temu zmienilem swojego golfa 1.8 na 1.9 TDI. Zauwazylem dziwna przypadlosc. Mianowicie przyspieszanie w zasadzie konczy sie na 120-130 km/h. Na biegach 1,2,3 przyspieszam normalnie do 4000 oborotow i idzie bardzo ladnie. Na 4 biegu dochodze max do 3000 obrotow, a na 5 do jakichs 2500 i do 120-130 km/h. Dalej samochod w zasadzie nie przyspiesza. Korzystalem z szukajki jednak jestem laikiem jesli chodzi o silniki diesla i jesli ktos moglby wytlumaczyc mi z jakiego powodu tak sie dzieje i pomoc rozwiazac ten problem to bylbym wdzieczny. Silnik to bodajże 1Z.
Pozdrawiam.



pepsik1
Mały gagatek
Mały gagatek
Posty: 108
Rejestracja: pn lis 09, 2009 19:42
Lokalizacja: Sworne

Post autor: pepsik1 » pn maja 17, 2010 13:32

wpisz w szukajce NOTLAUF, poczytaj troche o tym, słyszałem ze 1z to są turbawki antyzmuleniowe, i tam nie czysci sie kierownic, na moje to do wymiany zawór N75, musisz sam poczytać na ten temat, i dokładnie zorientuj sie jaki masz silnik, a znajdziesz to z tyłu na naklejce z lewej strony bagażnika w środku



radmen2
Mały gagatek
Mały gagatek
Posty: 97
Rejestracja: śr sty 20, 2010 17:00
Lokalizacja: warmińsko-mazurskie
Kontakt:

Post autor: radmen2 » pn maja 17, 2010 14:02

gdzie jest ten zawór? doczytałem, że mozna sprobowac zamienic go z zaworem EGR, jednak musze wiedziec gdzie one sie znajduja.


Ford Escort 1.4 1990 - był
Audi 100 Avant 2.6 1994 - było
VW Golf 1.8 1993 - był
VW Golf Variant 1.9 TDI 1Z 1995 - był

Awatar użytkownika
Ceglarz
Gadatliwa bestia
Gadatliwa bestia
Posty: 643
Rejestracja: pn lis 07, 2005 19:02
Lokalizacja: okolice Biłgoraja :)
Kontakt:

Post autor: Ceglarz » pn maja 17, 2010 14:02

Jeśli masz 1Z to możesz na próbę zmostkować przewody niebieski i czerwony przy N75. Przy filtrze powietrza, w 1Z nie podmienisz z N18. chyba że masz AFNa.
Ostatnio zmieniony pn maja 17, 2010 14:03 przez Ceglarz, łącznie zmieniany 1 raz.


Mówi rdza do rdzy: POLONEZA czas zacząć... [img]http://foolstown.com/sm/ura1.gif[/img]

radmen2
Mały gagatek
Mały gagatek
Posty: 97
Rejestracja: śr sty 20, 2010 17:00
Lokalizacja: warmińsko-mazurskie
Kontakt:

Post autor: radmen2 » pn maja 17, 2010 14:08

sprawdzilem. to 1Z. wydaje mi sie, choc nie jestem pewien ze ta zamuła pojawiła sie po wymianie filtra powietrza. Zdjąłem tą całą rurę od powietrza i odłączyłem kostkę od przepływomierza. Po wymianie filtra zapomniałem ją podłączyć i pojechałem, podłączyłem ją dopiero po przejechaniu jakichś 10 km. nie wiem czy to moglo spowodowac teraz ten problem z przyspieszeniem.

[ Dodano: 17 Maj 2010 15:27 ]
w jaki sposob sprawdzic czy to zawór N75? moze sprawdzic tez szczelnosc przewodow biegnacych od niego?


Ford Escort 1.4 1990 - był
Audi 100 Avant 2.6 1994 - było
VW Golf 1.8 1993 - był
VW Golf Variant 1.9 TDI 1Z 1995 - był

Awatar użytkownika
mario78
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: śr lut 28, 2007 18:26
Lokalizacja: BI

Post autor: mario78 » pn maja 17, 2010 18:54

To że podłączyłeś później przepływomierz raczej nie ma wpływu na to że wpada w tryb awaryjny i traci moc. Zawór N75 wygląda tak

Obrazek

W golfie III jest on przyczepiony jeśli dobrze pamiętam w okolicy filtra paliwa. Możesz spróbować przeczyścić zaworek. Na 90% to on jest sprawcą Twoich problemów. Nowy kosztuje ok 130 zł. A do tych 120km/h to przyspiesza normalnie czy cały czas jest zamulony? Możesz jeszcze mieć walnięty przepływomierz.
Ostatnio zmieniony pn maja 17, 2010 19:14 przez mario78, łącznie zmieniany 5 razy.



Awatar użytkownika
Velthar
Użytkownik
Użytkownik
Posty: 338
Rejestracja: pt maja 23, 2008 11:41
Lokalizacja: Strzelin/Wrocław
Kontakt:

Post autor: Velthar » pn maja 17, 2010 19:14

Sprawcą też może być wężyk od ECU ten idący w podszybie. Najlepiej wymienić wszystkie. Koszt niewielki. A N75 można spróbować reanimować http://forum.vwgolf.pl/viewtopic.php?t= ... sc&start=0



Awatar użytkownika
mario78
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: śr lut 28, 2007 18:26
Lokalizacja: BI

Post autor: mario78 » pn maja 17, 2010 19:18

Kiedyś mi spadł ten wężyk o którym piszesz to nie chciał jechać wogóle, zamulony totalnie od samego początku.



Awatar użytkownika
Velthar
Użytkownik
Użytkownik
Posty: 338
Rejestracja: pt maja 23, 2008 11:41
Lokalizacja: Strzelin/Wrocław
Kontakt:

Post autor: Velthar » pn maja 17, 2010 19:34

Najpierw trzeba szukać od tych tańszych opcji. Ja popełniłem wtedy błąd i kupiłem nowy N75 i dalej mulił. Wymieniłem ten wężyk i po sprawie. Stary N75 podmieniłem aby być pewnym i się okazało, że jest dobry.



Awatar użytkownika
mario78
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: śr lut 28, 2007 18:26
Lokalizacja: BI

Post autor: mario78 » pn maja 17, 2010 20:02

To się zgadza. Sprawdzić nic nie kosztuje. :bigok:



radmen2
Mały gagatek
Mały gagatek
Posty: 97
Rejestracja: śr sty 20, 2010 17:00
Lokalizacja: warmińsko-mazurskie
Kontakt:

Post autor: radmen2 » pn maja 17, 2010 20:48

do 120 przyspiesza normalnie. zrobilem test vagiem, wyskoczylo pare bledów, mianowicie: 65535, 575, 532, 588, i 287. Po wykasowaniu przejażdżka, pocisnalem do 120 az sie znow zamulil. znow test i pojawil sie znow jeden blad:
00575 - Intake Manifold Pressure 17-10 Control Difference Intermittent.

[ Dodano: 17 Maj 2010 20:55 ]
a jesli chodzi o wezyk to od czego do czego on idzie?


Ford Escort 1.4 1990 - był
Audi 100 Avant 2.6 1994 - było
VW Golf 1.8 1993 - był
VW Golf Variant 1.9 TDI 1Z 1995 - był

Awatar użytkownika
Velthar
Użytkownik
Użytkownik
Posty: 338
Rejestracja: pt maja 23, 2008 11:41
Lokalizacja: Strzelin/Wrocław
Kontakt:

Post autor: Velthar » pn maja 17, 2010 21:01

znalezione zdjęcie na tym forum :)
Obrazek



Awatar użytkownika
mario78
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: śr lut 28, 2007 18:26
Lokalizacja: BI

Post autor: mario78 » pn maja 17, 2010 21:28

Najlepiej podmienić zawór N75 z innego auta i się przejechać i wszystko będzie jasne. :bigok:



Awatar użytkownika
Velthar
Użytkownik
Użytkownik
Posty: 338
Rejestracja: pt maja 23, 2008 11:41
Lokalizacja: Strzelin/Wrocław
Kontakt:

Post autor: Velthar » pn maja 17, 2010 21:36

mario78 pisze:Najlepiej podmienić zawór N75 z innego auta i się przejechać i wszystko będzie jasne
Tylko jak wężyki są trafione to podmiana nic nie da :)



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości