Pasek wieloklinowy i napinacz

Masz problem ze swoim VW?
Napisz tutaj co go boli :)
Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Pasek wieloklinowy i napinacz

Post autor: hyper74 » czw kwie 08, 2010 23:31

W jakiej kolejności demontować i montować potem pasek wieloklinowy w MKIV z 2003r silnik 1,9 TDI AXR 74KW 101KM ( z klimatyzacją ) może ktoś ma schemat jak ma lecieć pasek po kołach..... Jaki pasek i jaki napinacz..... Może ktoś w Łodzi wie gdzie bezpiecznie dla auta podjechać aby nie zwalili innych części.... i drugie pytanie czy od tego że ten pasek jest popękany praktycznie co 0,5cm ( znaczy się nie na wylot tylko makarony są popękane) i czy dlatego napinacz chodzi tak ze 3 cm w obie strony i czy może terkotać wspomaganie.... jak dolałem płynu do wspomagania ( było poniżej min) to znacznie ucichło ale i tak troszkę terkocze....zwłaszcza przy powolnym poruszaniu kierownicą na luzie... przy wyższych obrotach jest chyba ok.


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
Progresywny
Lubie to!
Lubie to!
Posty: 830
Rejestracja: wt sty 12, 2010 19:30
Lokalizacja: Stargard Szczeciński
Kontakt:

Post autor: Progresywny » pt kwie 09, 2010 09:15

Witam to znow ja
No to tak… Aby ściągnąć pasek należy tylko nagiąć napinacz (klucz chyba 18) tak aby go „zazębić”, tzn. Napinacz ma ku samej górze taki otworek (zaznaczyłem go na zdjęciu kolorem zielonym) i w ten otworek kiedy napinacz nagniesz maxymalnie należy włożyć jakiś Bolczyk/lub dobry gwóźdź aby go zablokować miedzy alternator.Kiedy go zablokujesz-możesz bez problemu sciągnąć paseczek, który jest już luźny i założyc nowy—tylko uważaj żebyś go nie założył odwrotnie (na pasku są oznaczenia kierunku działania) wiec się tym sugeruj!
Najlepiej robic to w 2 osoby, ponieważ nagiąć napinacz wcale nie jest tak łatwo… potrzeba trochę siły. Wiec jeden nagina a drugi zazębia.Myśle ze mechanik nie jest w tym potrzebny :P
To tyle… łap tu jeszcze zdjęcia które mam nadzieje, ze Ci ułatwią.
Pozdro


Obrazek


Obrazek
Mój Pacific ->> viewtopic.php?f=89&t=414719" onclick="window.open(this.href);return false; :heart: ;)

Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » pt kwie 09, 2010 22:48

To jest schemat od naszych motorów... jutro popatrże jak tam u mnie leci pasek....


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
Progresywny
Lubie to!
Lubie to!
Posty: 830
Rejestracja: wt sty 12, 2010 19:30
Lokalizacja: Stargard Szczeciński
Kontakt:

Post autor: Progresywny » pt kwie 09, 2010 22:50

hyper74 pisze:To jest schemat od naszych motorów...

Dokladnie tak to wygląda jak na schemacie :)


Obrazek
Mój Pacific ->> viewtopic.php?f=89&t=414719" onclick="window.open(this.href);return false; :heart: ;)

Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » sob kwie 10, 2010 15:07

Diagnoza... walnięte łożysko sprzęgła alternatora.... dlatego pasek napina się i napinacz przez to lata w takim zakresie... dlatego też hałasuje pompa wspomagania. Na maksymalnie skręconych kołach kiedy pompa ma maksymalne obciążenie a auto na wolnych obrotach.... wtedy trzeba wbić 1 bieg i powoli puszczać sprzęgło jak kierownica odbije to pompa pada jak nie odbije to jest ok....


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
Progresywny
Lubie to!
Lubie to!
Posty: 830
Rejestracja: wt sty 12, 2010 19:30
Lokalizacja: Stargard Szczeciński
Kontakt:

Post autor: Progresywny » sob kwie 10, 2010 15:31

hyper74 pisze:dlatego pasek napina się i napinacz przez to lata w takim zakresie... dlatego też hałasuje pompa wspomagania. Na maksymalnie skręconych kołach kiedy pompa ma maksymalne obciążenie

Dokladnie tak jak mowilem że to moze byc to.
Ale z wymianą sprzegła to troche gorzej, nie wiem czy mozna to samemu zrobic.
Wymien sprzegło-założ nowy pasek zobaczysz czy bedzie wszystko ok. Bo ja przechodzilem to samo.. najpierw to... pozniej paseczek no i... napinacz wtedy dostal po d*pie .


Obrazek
Mój Pacific ->> viewtopic.php?f=89&t=414719" onclick="window.open(this.href);return false; :heart: ;)

Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » sob kwie 10, 2010 16:52

Wymienie komplet ...a raczej sprzęgło i pasek.... napinacz zostaje.... narazie.


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
szawełło
Forum Master
Forum Master
Posty: 1003
Rejestracja: pn sie 17, 2009 19:48
Lokalizacja: Prudnik-opolskie

Post autor: szawełło » ndz kwie 11, 2010 07:30

hyper74 pisze:Wymienie komplet ...a raczej sprzęgło i pasek.... napinacz zostaje.... narazie.
Czekam na rezultat !!! :bigok: :okej:


Ba.........................

;)

Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » pn kwie 12, 2010 20:09

Wtmiana paska wieloklinowego i sprzęgła alternatora pomogła... napinacz stoi bezmała w miejscu a buczenie wspomagania znikło... Spezęgło zatarte zupełnie a pasek popękany.... Mechanik okazał się zawodowcem przed wymianą zadzwonił i podał ceny materiałów i koszt robocizny. Do tego po wszystkim sprawdził stan ogólny VAG-iem i pochwalił stam pompowtrysków i równą pracę silnika... No teraz mam mechanika który w razie czego zajmię się moim autem .... chłopak ma może ze 35 lat i wyrwał się z servisu skody Bednarek z łodzi....


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
k18t
Ma gadane
Ma gadane
Posty: 154
Rejestracja: czw mar 11, 2010 23:51
Lokalizacja: Warszawa

Post autor: k18t » pn kwie 12, 2010 20:23

hyper74 pisze:Diagnoza... walnięte łożysko sprzęgła alternatora.... dlatego pasek napina się i napinacz przez to lata w takim zakresie... dlatego też hałasuje pompa wspomagania. Na maksymalnie skręconych kołach kiedy pompa ma maksymalne obciążenie a auto na wolnych obrotach.... wtedy trzeba wbić 1 bieg i powoli puszczać sprzęgło jak kierownica odbije to pompa pada jak nie odbije to jest ok....


przy walniętej pompie kierownica odbije na chwilę zanim auto ruszy, czy jak już zaczyna jechać?



Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » pn kwie 12, 2010 20:57

Jak stoisz na tak zwanym luzie.... na wolnych obrotach... przy maksymalnym skręcie ( pompa wtedy maksymaknie obciążona)jak puścisz kierownicę to kierownica odbije tak z 10cm i stanie.... a jak jest walnięta pompa to nie utrzyma ciśnienia i będzie powoli odkręcać... a jak jeszcze lekko na pół sprzęgle potrzymasz to się odkręci ( strata ciśnienia płynu )


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
Progresywny
Lubie to!
Lubie to!
Posty: 830
Rejestracja: wt sty 12, 2010 19:30
Lokalizacja: Stargard Szczeciński
Kontakt:

Post autor: Progresywny » pn kwie 12, 2010 22:06

hyper74 pisze:Wtmiana paska wieloklinowego i sprzęgła alternatora pomogła... napinacz stoi bezmała w miejscu a buczenie wspomagania znikło... Spezęgło zatarte zupełnie a pasek popękany...

No to problem z głowy :bigok:


Obrazek
Mój Pacific ->> viewtopic.php?f=89&t=414719" onclick="window.open(this.href);return false; :heart: ;)

Awatar użytkownika
hyper74
Gadatliwa bestia
Gadatliwa bestia
Posty: 611
Rejestracja: sob kwie 02, 2005 21:51
Lokalizacja: Bukowiec

Post autor: hyper74 » pn kwie 12, 2010 23:40

Zapłaciłem 430pln i mam zmienione sprzęgło z INA ( fabryczne ) na INA .... pasek z Bosch-a na Bosch-a i jeszcze klocki na tylnej osi mi zmienił.... Sprawdził wagiem..... co więcej.... wstawiasz .... płacisz i zapominasz....niezastąpione


...Nie jeździj szybciej niż twój anioł stróż potrafi latać...

Awatar użytkownika
szawełło
Forum Master
Forum Master
Posty: 1003
Rejestracja: pn sie 17, 2009 19:48
Lokalizacja: Prudnik-opolskie

Post autor: szawełło » wt kwie 13, 2010 07:10

hyper74 pisze:Zapłaciłem 430pln i mam zmienione sprzęgło z INA
ile zapłaciłeś za sprzęgło alternatora ?


Ba.........................

;)

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 19 gości