Jak odpowietrzyć układ chłodzenia ?? POMOCY

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

Jak odpowietrzyć układ chłodzenia ?? POMOCY

Postprzez Garnet » Pn gru 12, 2005 22:00

Ostatnio przed zimą wymieniałem płyn chłodzący. no i wszystko ładnie pięknie ale na drugi dzień okazało się że nie działa mi ogrzewanie (nie dmucha) silnik się grzeje normalnie do 90 stopni i wydobywa się ciepłe powietrze ale tak tylko "chucha" zamiast dmuchać. Myślałem że to coś z elektryką ale doszły mnie słuchy że to może być zapowietrzony układ. Jeżeli tak to czy ktoś mógłby mi napisać krok po kroku jak to odpowietrzyć albo jak zrobić tak żeby było cacy? Błagam pomóżcie bo zima tuż tuż !!! POZDRO
Garnet
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): So wrz 24, 2005 21:00
Lokalizacja: Grójec
Online: 1h 21m

Postprzez vwfun » Pn gru 12, 2005 22:09

po wlaniu plynu powinienes wlaczyc silnik by sie rozgrzal do temp pracy tj 90* a nastepnie otworzyc na maxa ogrzewanie by plyn dostal sie do nagrzewnicy i znalazl sie w calym ukladzie pozniej zgasic silnik i dopelnic uklad plynem chlodniczym do poziomu max.lub zrobic jak powyzej tyle ze rowniez z odkreconym korkiem na zbiorniczku wyrownawczym i poczekac az caly uklad sie nim napelni tzn. chlodnica blok silnika oraz nagrzewnica a jesli masz LPG to i parownik.jesli tak zrobisz to powinno byc juz wszystko OK.POZDRAwiam.:)
vwfun
Mały gagatek
Mały gagatek
 
Dołączył(a): So paź 29, 2005 00:54
Lokalizacja: Warszawa
Online: 0s
Pomógł: 20

Postprzez Zbikra » Pn gru 12, 2005 22:10

Ustaw grzanie na MAX (bardzo ważne !!!), otwórz korek w zbiorniczku wyrównawczym, zapal silnik i grzej go, aż włączy się wentylator.
Wracając do objawów w twoim autku,to nie wydaje mi się, żeby to było zapowietrzenie układu.
Zbikra
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt lis 04, 2005 21:27
Lokalizacja: dom
Online: 1m
Pomógł: 4

Postprzez vwfun » Pn gru 12, 2005 22:12

a to ze nie dmucha to chodzi o to ze nie dmucha cieplym powietrzem czy wogole nie slychac dmuchawy ze dziala??:)
vwfun
Mały gagatek
Mały gagatek
 
Dołączył(a): So paź 29, 2005 00:54
Lokalizacja: Warszawa
Online: 0s
Pomógł: 20

Postprzez stonefree » Pn gru 12, 2005 22:27

Siemka.Czy jak zalewałeś płyna,to puściłeś motor na postoju tak długo,coby termostat się otworzył i jeszcze dłużej,żeby poszedł wentylator na chłodnicy?Jeśli nie,to spróbuj tak:przejedź się furą do normalnej temperatury,potem sprawdź czy rury przy cłodnicy maja jednakowe temperatury ( organoleptycznie-reka).Jeżeli nie,to deliiiikatnie zeby się nie oparzyć rzygającym płynem odkręć korek zbiorniczka i puść motor na jakieś 2500 obrotów.Patrz na wskaznik temperatury zeby nie nabroić.Powinien pójsc na 3/4 zakresu otworzy sie termostat i zaraz po tym musi pójsc wentylator,a płynu troche ubedzie.Dolej,zakrec zbiornik i zobacz czy pomogło.ozdrawiam
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): Wt lut 15, 2005 19:39
Lokalizacja: WO
Online: 4d 2h 17m
Pomógł: 363

Postprzez Garnet » Pn gru 12, 2005 23:35

vwfun napisał(a):a to ze nie dmucha to chodzi o to ze nie dmucha cieplym powietrzem czy wogole nie slychac dmuchawy ze dziala??:)
nie słychać wogóle dmuchawy :/

[ Dodano: Pon Gru 12, 2005 22:37 ]
stonefree, dzieki za radę zobaczyczy czy zadziała :) mam nadzieje że tak bo to już się staje uciążliwe bo mi parują szyby w samochodzie i z rana to normalnie jechać się nie da bo tak zimno :D
Garnet
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): So wrz 24, 2005 21:00
Lokalizacja: Grójec
Online: 1h 21m

Postprzez Tomasz Żaguń » Wt gru 13, 2005 00:31

To dmuchawa leży .Może bezpiecznik.może regulator.???
Tomasz Żaguń
Forum Master
Forum Master
 
Dołączył(a): N paź 03, 2004 22:53
Lokalizacja: Zielona Góra
Online: 7m
Pomógł: 180

Postprzez bodzio_j » Wt gru 13, 2005 05:35

Jeśli dmucha ciepłym powietrzem ale słabo to z układem chłodzenia jest raczej ok. Przyczyn szukałbym w przełączniku dmuchawy. Niektóre auta ( sam tak mam) mają opcję tzw "przewietrzania". Dmuchawa delikatnie dmucha nawet jeśli jest na zero.Wyłączyć ja można dopiero po przełączeniu suwaka od klimy w lewo do oporu.Sprawdź przełącznik regulacji dmuchawy, może coś nie styka.
Zrób próbę : włącz dmuchawę na maksa i posłuchaj czy słychać jak szumi -powinna i to dość głośno. Jeśli tak to nie otwiera się jakaś klapka, jeśli nie to przełącznik
Ostatnio edytowano Wt gru 13, 2005 18:06 przez bodzio_j, łącznie edytowano 1 raz
bodzio_j
Lord GTI
Lord GTI
 
Dołączył(a): So lip 09, 2005 10:05
Lokalizacja: Skawina
Online: 16m
Pomógł: 746
Auto: Golf MK2
Silnik: RV

Postprzez marku » Wt gru 13, 2005 10:22

otwórz maske na gorącym silniku i dotknij wszyskie przewody wodne,jak sa gorące to na 100%nie jest zapowietrzony,mozesz jeszcze przeczyscic korek zbiorniczka wyrównawczego,on ma duży wpływ na odpwietrzanie układu.
POZDRAWIAM MARKU.
marku
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Pt lis 25, 2005 08:47
Lokalizacja: wejherowo
Online: 0s

Postprzez stonefree » Wt gru 13, 2005 17:52

Eeee marku.W tych z okrągłym zbiorniczkiem w korku nie ma odpowietrznika,a ciśnienie w układzie około1,5 bar!
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): Wt lut 15, 2005 19:39
Lokalizacja: WO
Online: 4d 2h 17m
Pomógł: 363

Postprzez lolo_golf » Wt gru 13, 2005 18:16

stonefree napisał(a):Eeee marku.W tych z okrągłym zbiorniczkiem w korku nie ma odpowietrznika,a ciśnienie w układzie około1,5 bar!


Dokladnie. Ale opisywany sposób jest dobry.Tylko jak juz dasz ogrzewanie na maxa nagrzejesz silnik to jak sie zabierzesz za odkrecanie tego korka to rob to bardzo powoli..bedziesz slyszal takie psssssssss jak powietrze wychodzi :grin: A jak odkrecisz odrazu korek to ci wywali plyn i jeszcze mozesz sie poparzyć! :dol:
lolo_golf
VWGolf.pl Killer
VWGolf.pl Killer
Avatar użytkownika
 
Dołączył(a): Śr mar 16, 2005 23:40
Lokalizacja: Rzeszów
Online: 7d 10h 50m
Pomógł: 180
Auto: Mk5 R32
Silnik: BUB

Postprzez GTomek » Śr gru 14, 2005 00:51

<b>no dobra wszystko fajnie panowie a może mi ktoś wytłumaczyć np. ostatniego czasu robiłem w swoim parownik układ sie zapowietrzył. Odpowietrzyłem go jak tu większość z was opisuje ale jest jeden haczyk autko na postoju strasznie wolno sie grzeje nawet jak postoi 10-15min ledwo co osiąga 70 st ale natomiast jak nim rusze po jakiś 5 minutach temperatura idzie błyskawicznie do 90 a co za tym idzie pogorszyło mi sie ogrzewanie w autku
niech mnie ktoś oświeci gdzie tu tkwi zagadka w tym zadaniu bo już nie mam bladego pojecia co jeszcze zrobić </b>
Obrazek
GTomek
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Wt cze 14, 2005 21:54
Lokalizacja: Stolica
Online: 0s
Pomógł: 70

Postprzez Tomasz Żaguń » Śr gru 14, 2005 00:59

Jka stoi na postoju to trzeba go gazować na 2500-3000 obrotów aby się zagrzał.Proste
Tomasz Żaguń
Forum Master
Forum Master
 
Dołączył(a): N paź 03, 2004 22:53
Lokalizacja: Zielona Góra
Online: 7m
Pomógł: 180

Postprzez GTomek » Śr gru 14, 2005 01:08

<b>jak by bylo takie proste to bym tu nie pisał
sęk jest w tym że wcześniej nie potrzebował aż tyle czasu wystarczyło 5min i już było 90 na wskaźniku a teraz to ciężko to osiągnąć
a dwa na zimnym silniku tak odrazu mu dawać 2500 - 3000 to ciekawy jestem ile wytrzyma twój silnik bo ja sowjego nie planuje poddawać pod takie męki z rana po mrożnej nocy</b>
Obrazek
GTomek
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Wt cze 14, 2005 21:54
Lokalizacja: Stolica
Online: 0s
Pomógł: 70

Następna strona



Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

Nasi przyjaciele: Car Audio,