lampka ciśnienia oleju(ciśnienie oleju w vw golf 4 1.4 16V

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

msalacin
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: śr sty 20, 2010 14:44
Lokalizacja: koryciska (mazowieckie)
Kontakt:

lampka ciśnienia oleju(ciśnienie oleju w vw golf 4 1.4 16V

Post autor: msalacin » czw sty 21, 2010 19:38

witam wszystkich,posiadam golfa 4 z silnikiem 1.4 16V i martwi mnie jedna rzecz, z którą nie potrafię sobie poradzić,otóż po rozgrzaniu silnika czasami zaświeca mi się lampka czujnika ciśnienia oleju,najczęściej przy skrętach i w momentach kiedy na dwójce mam poniżej 2000 obr/min,wymieniłem pompę oleju,ale problem nadal jest,byłem u mechanika sprawdzić ciśnienie,okazało się,że było niskie,ale mieściło się w normie,myślałem o wymianie panewek,ale nie słyszę żadnego hałasu ani głośnej pracy silnika,zastanawiam się czy mógłby wkraść się jakiś błąd do komputera? proszę o pomoc,jeszcze dodam,że silnik działa dobrze,nie traci mocy,nie kopci czarnym dymem z tłumika,nie spala oleju,stan oleju od wymiany do wymiany jest niemalże identyczny.


Sałaciński Mariusz

Awatar użytkownika
Haki
_
_
Posty: 6290
Rejestracja: czw paź 16, 2008 18:10
Lokalizacja: Wrocław
Kontakt:

Post autor: Haki » czw sty 21, 2010 19:45

http://www.volkswagen-golf.pl/dane-tech ... olf-iv-16/ tu masz parametry dotyczące ciśnienia kolego. Podjedź do kogoś innego i zrób ponownie badanie.
Może też masz problem z samym czujnikiem ??


Miarą inteligencji człowieka-jest umiejętność szukania w Google

MK IV Variant AGR NAPĘDZANY przez ON

msalacin
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: śr sty 20, 2010 14:44
Lokalizacja: koryciska (mazowieckie)
Kontakt:

Post autor: msalacin » pt sty 22, 2010 13:59

dzięki za link kolego,mam jeszcze pytanie czy w przypadku przegrzanych panewek zauważyłbym jakieś objawy?? oczywiście oprócz hałasu i klekotu. Ta lampka świeci się dosłownie chwilę i zaraz gasnie.


Sałaciński Mariusz

alyeksyey
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pt sty 22, 2010 15:10
Lokalizacja: irlandia

Post autor: alyeksyey » pt sty 22, 2010 15:28

proponował bym sprawdzić odmę ponieważ właśnie te silniki cierpią na przypadłość zamarzania odmy co się właśnie tak objawia zaświeceniem się kontrolki ciśnienia oleju na krótkie chwile . zamarza w niej osad który tam się zbiera czyli olej powiązany z kondensatem wodnym



Awatar użytkownika
wladek78
Użytkownik
Użytkownik
Posty: 323
Rejestracja: pt lis 23, 2007 22:32
Lokalizacja: Jawor
Kontakt:

Post autor: wladek78 » pt sty 22, 2010 15:44

sprawa nie wyglada dobrze

miałem podobny problem-wszystko niby oki ale na rozgrzanym silniku kontrolka darła ryja:)

wymieniłem poł silnika i nic

wkoncu zmerzyłem cisnienie w momencie jak kontrolka sie zapaliła i makabra-takie niskie prawie zero

wymieniłem panewki-dodam od razu ze jak masz wymieniac panewki to tylko ze szlifem wału tak szkoda roboty i kasy-nie daj sie wkrecic !!!!!!!!

ale zrobiłem to -trzeci szliw wału zrobili-czyli ze wiecej juz nie da sie i dalej nic


powodem były luzy na wałku rozrzadu, a własciwie na 2 wałkach

wymieniłem wałki razem z pokrywa silnika i jest git cisnienie na rozgrzanym 6 barow

takze zmierz cisnienie w chwili zapalenia kontrolki i nie daj sie zwiezc ze to czujnik cisnienia oleju padł, albo ze masz filtr zły

pozdrawiam

aha za wałki dałem 400pln-używane i wszystko smiga



msalacin
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: śr sty 20, 2010 14:44
Lokalizacja: koryciska (mazowieckie)
Kontakt:

Post autor: msalacin » sob sty 23, 2010 16:00

mam pytanie czy ta lampka świeciła Ci się cały czas na rozgrzanym silniku?bo u mnie nie zawsze się świeci,a jeżeli już to świeci się dwie sekundy i gaśnie,czy naprawdę odma ma związek z ciśnieniem i zapalaniem się tej lampki?czy badanie komputerowe silnika wykryje usterkę?czy istnieją jeszcze jakieś inne przyczyny?
Ostatnio zmieniony sob sty 23, 2010 16:02 przez msalacin, łącznie zmieniany 1 raz.


Sałaciński Mariusz

Awatar użytkownika
wladek78
Użytkownik
Użytkownik
Posty: 323
Rejestracja: pt lis 23, 2007 22:32
Lokalizacja: Jawor
Kontakt:

Post autor: wladek78 » ndz sty 24, 2010 14:16

witam

lampka nie swieciła sie cały czas-tylko w zakresie 1800-2200 obrotów

gdy dodajesz gazu cisnienie rosnie i lampka gasnie-ale gdy spada efekty znasz

wszystko moze sie skonczyc uszkodzeniem silnika

nie sadze zeby odma na to wpływała-ona zbiera i usuwa opary z silnika a co maja opary do cisnienia

zmierz cisnienie na zapalonej lampce i daj znac co i jak

[ Dodano: 24 Sty 2010 13:18 ]
badanie komputerem wykryje usterke elektryczna bardziej a nie mechaniczna-u mnie nie było zadnych błedow



alyeksyey
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pt sty 22, 2010 15:10
Lokalizacja: irlandia

Post autor: alyeksyey » ndz sty 24, 2010 20:10

panowie popytajcie mechaników jaki związek ma odma w akurat tym silniku na ciśnienie jeżeli odma zamarżnie spada smarowanie wałków w głowicy co skutkuje dalszym uszkodzeniem silnika w tym typie silnika jest to pięta achillesa



marcinren
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: wt sty 26, 2010 14:54
Lokalizacja: sosnowiec
Kontakt:

Post autor: marcinren » wt sty 26, 2010 16:03

mam podobny problem z odmą-wywala mi olej bagnetem,mechanik ponoc wyczyścił odmę i miałem spokój 1-miesiąc i znowu to samo


mały

Awatar użytkownika
wladek78
Użytkownik
Użytkownik
Posty: 323
Rejestracja: pt lis 23, 2007 22:32
Lokalizacja: Jawor
Kontakt:

Post autor: wladek78 » wt sty 26, 2010 18:48

to nie dawaj do mechanika tylko sam sobie wyczyść

domyslam sie, że jeździsz na krótkich odcinkach i masz niedogrzany silnik - maź sie zbiera i zimą zamarza

robi sie ciśnienie i olej wywala czym sie da, najczęściej bagnetem

zrób sobie grzałkę odmy bo inaczej tak będzie



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości