Wymiana termostatu w Golf III 1.6 silnik ABU, wymiana płynu

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, italiano_83, VIP

Wymiana termostatu w Golf III 1.6 silnik ABU, wymiana płynu

Postprzez krajan001 » Śr lis 09, 2005 20:34

witam serdecznie
i proszę o pomoc doświadczonych kolegów.

Dopiero co wymieniłem u siebie silnik krokowy i pełen zachwytu nad równą praca silnika nosiłem sie z nadzieją, że to koniec moich nerwów i bolączek z moją golfiną, kiedy termostat postanowił nie być gorszy i też upomniał sie o wymiane.
Objawy
- temperatura pracy silnika 100 'C
- włącze ogrzewanie w samochodzie na max. to za chwilkę temp. spadnie do 90'C
- wentylator sie nie włącza na chłodnicy
- przewód dolny do chłodnicy zimny
- przewód górny do chłodnicy parzy
- chłodnica chłodna
po dogłębnej analizie :kac: doszedłem do wniosku - termostat.

Tu proszę doświadczonych kolegów o pomoc jak to zrobić by nie wyszedł mi z tego tramwaj ?? Dostęp do termostatu w tym modelu silnika wydaje sie dosyć prosty.
1. Jak termostat wewnątrz swojej obudowy jest mocowany ??
2. Jak po jego wymianie uzupełnić płyn w układzie chłodzenia tak by niczego nie zapowietrzyć ??

Wiem, że to czesto poruszany temat na forum, ale potrzebuję i prosze o poradę w kwestii tego konkretnego przypadku co do silnika.

Dziękuję i pozdrawiam miłośników "pojazdu dla ludu - vw"

[ Dodano: Czw Lis 10, 2005 19:47 ]
cóż wygląda na to, że nikt nie pofatygował się z poradą.
Ponieważ termostat już wymieniłem sam - sam odpowiem sobie na te pytania na forum :-), może ktoś z tych informacji kiedyś skorzysta.


Stojąc przed otwartą maską samochodu termostat mamy po prawej stronie silnika tuż pod kopułką gdzie zbiegają sie przewody elektryczne od świec. Swoją siedzibę ma w plastikowej czarnej obudowie z której wychodzą gumowe węże górny i dolny na chłodnicę.
Dostać sie do środka tej obudowy to prosta operacja polegajaca na odkręceniu 2 wkrętów mocujących przednią cześć obudowy termostatu.
Klucz nasadowy konieczny nr 8.
Podstawiam niedużą miskę pod spód samochodu tak by płyn który wyleje sie z obudowy termostatu wpadł wprost do miseczki.
Wykręcam 2 wyżej wspomniane wkręty,
odchylam przednią cześć obudowy termostatu - do niej mocowany jest dolny wąż od chłodnicy, płyn leje sie już ściekając po dolnej czesci silnika,
wyciągam ze środka uszczelkę a następnie termostat - no borygo leje sie teraz na całego do miski.
Kiedy "powódź" się kończy w misce jest ok 2 - 3 L płynu a ja wycieram wszystko szmatą do sucha, szykując miejsce na nowy termostat i uszczelkę.
Wkladam termostat, uszczelkę, skladam do kupy obudowę, skręcam dwoma wkrętami i wlewam płyn z miski do zbiornika wyrównawczego.
Zalewam tyle ile wejdzie do wskażnika max na zbiorniku.
Teraz "mietoszę" przewody od chłodnicy, ściskam w róznych miejscach aż przyjemnie bulgocze :-) . Ze zbornika wyrównawczego znika płyn wchodzac w układ chłodzenia.
Dolewam resztę płynu z miski do zbiornika jak wcześniej i zakręcam go korkiem.
W misce zostało mi jeszcze ciut płynu - nie weszło wszystko - cóż wyrówna się jak podczas pracy silnika reszta sie odpowietrzy i poziom w zbiorniku wyrównawczym znów sie obniży.
Odpalam silnik, rozgrzewam porzadnie auto i sprawdzam czy przewody od chłodnic ciepłe. Jak dolny ciepły znaczy że termostat pracuje i pusza na chłodnicę płyn.
I to już wszystko.
Koszt naprawy to koszt termostatu, w moim przypadku to 30 zł za oryginalny termostat WAHLER.
Wszytko gra i buczy :-)
Naturalnie mogłem sobie pozwolić na wlanie tego samego płynu chłodzacego ponieważ niedawno był wymieniany i jest czysty, nie spracowany, zaś w innej sytuacji napewno zalecane jest spuścić cały płyn i zalać nowym, czystym.

Pozdrawiam uzytkowników VW Golfa.
krajan001
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Śr paź 19, 2005 05:35
Lokalizacja: Radom
Online: 0s

Postprzez Kiler » Cz lis 10, 2005 20:53

Hmmm :hmm: ... Powiem tak - nie wiem czy to aby na pewno objawy termostatu, ale co do samej wymiany to czeka mnie jutro :bigok: . Zrobię fotki, to zobaczysz jak to w ABU wygląda :food: . Układ sam się odpowietrza więc z tym nie ma problemu :chytry: :foch: ... Ja wymieniam bo u mnie dziad cały czas jest otwarty i dolny przewód chłodnicy od razu się ciepły - motor jest chłodzony zanim się zagrzeje :kac: :panna: :kac::panna: ... Czytałem tu na forum, że nie raz precyzja czujnika temperatury czy nawet fabrycznie nowego termostatu pozostawia wiele do życzenia :grrr: (więc 10 stopni to może być choćby przekłamanie wskazówki) . Koledzy z forum wymieniali i ciągle było coś nie tak :kac: … Ja to mam ewidentny zonk :grin: – zrobiłem dziś 100km i raz wskazówka temperatury delikatnie się podniosła :panna: :panna: :chytry:
Niech się jeszcze wypowiem jakiś ABU-fachowiec :food: :chytry: :bigok:

Pozdr :pub: .
Kiler
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): N lip 17, 2005 18:55
Lokalizacja: SMI
Online: 6h 42m
Pomógł: 161
Auto: New Beetle
Silnik: ALH+

Postprzez GregorG » Pt lis 11, 2005 22:59

Witam
Ja właśnie dzisiaj jestem po zmianie termostatu i płynu.
Objawy wskazujące że trzeba coś z tym zrobić - były następujące :
- wskaźnik temperatury tkwił na 70 stopni jak przyklejony (dopiero w mieście szedł do góry)
- nawiew ciepłego powietrza do kabiny słabo się sprawował
- no i spalanie wachy coś za duże

Nie czekając na jeszcze zimniejsze poranki zakupiłem termostat "GATES" i płyn G12 plus i zabrałem się do wymiany.
W silniku 1.6 ze wspomaganiem trzeba najlepiej odkręcić pompę serwo aby dotrzeć do śrub od termostatu. A poza tym OK.

Płynu weszło ok 5,5 litra.

Ale najważniejsze że wskaźnik podleciał do 90 stopni fajnie szybko i na nim pozostał bez wahnięcia.
Wąż dolny od chłodnicy był na początku zimny i rozgrzał się dopiero przy 90 stopniach.
Na tym kończę i pozdrawiam tych co się wahają czy coś zrobić przy swoim Golfiku gdy wskazówka od temperatury tkwi na 70 stopniach albo jeszcze mniej.
GregorG
Mały gagatek
Mały gagatek
 
Dołączył(a): N lis 06, 2005 20:02
Lokalizacja: Puck/Starzyno
Online: 0s
Pomógł: 8

Postprzez Zilly » So lis 12, 2005 00:49

Jako uzytkownik ABU powiem tak: uwazajcie na obudowę termostatu, bo lubi się rozlecieć szczególnie gdy jest rozkręcana. Tam są tulejki z gwintami na śruby i te tulejki po prostu wypadają i już nic tam nie wkręcisz. Jeśli masz nieoryginalną obudowę to jeszcze gorzej bo wkręcasz śruby do plastiku i jak to było parę razy rozkręcane to plastik się wyrobił i tylko większe śruby na moment cię poratują. Generalnie obudowa termostatu w ABU to shit. :) Powodzenia przy wymianie.
Zilly
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz wrz 09, 2004 07:43
Lokalizacja: Ruda Śląska
Online: 1m
Pomógł: 30
Auto: MK3
Silnik: AAZ

Postprzez krajan001 » So lis 12, 2005 06:43

CoX napisał(a):Jako uzytkownik ABU powiem tak: uwazajcie na obudowę termostatu, bo lubi się rozlecieć szczególnie gdy jest rozkręcana.


Cox ma rację, obudowa ta jest "luchutka". Należy jaknajbardziej ostrożnie postępowac ze śrubami. Mnie się udało, robiłem to ostrożnie i nie wkręcałem nic na siłe, ale faktycznie to nawet nie są śruby tylko wkręty włążące w plastik.

Powodzenia wszytkim Golf-iarzom.

[ Dodano: Sob Lis 12, 2005 06:49 ]
Kiler napisał(a):... Ja wymieniam bo u mnie dziad cały czas jest otwarty i dolny przewód chłodnicy od razu się ciepły - motor jest chłodzony zanim się zagrzeje


witam :-)
dzięki za odzew. Ja po wymianie termostatu nie zaobserwowałem żadnych nieprawidłowości, tym razem udało mi sie namierzyć uszkodzony element, ufff.

Z tego co piszesz u Ciebie układ chłodzenia pracuje na dużym obiegu - termostat otwarty - u mnie pracował wciąż na małym obiegu - termostat zamnknięty. W środku w aucie miałem saunę ;-) zaś u Ciebie jest niedogrzany.
Powodzenia i uwaga na śruby/wkręty w obudowie termostatu w ABU.

pozdrawiam :okej:
krajan001
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Śr paź 19, 2005 05:35
Lokalizacja: Radom
Online: 0s

małe pytanie

Postprzez Madzia » Wt lis 15, 2005 13:11

Czesc,
tez wymienialam termostat w Golfie III 1,8i, poszlo bez problemu nie liczac dostania sie do niego . Ale mam inny problem auto mi wogole nie grzeje, temerature ma około 90C wszsytko z chlodnica i całą reszta jest OK ale do środka wpada zimne powietrze podczas jazdy ( no może przesadzilam odrobinke jest ono letnie). Co może byc przyczyną braku nagrzewania środka auta??

pozdrawiam
Madzia
 




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Nasi przyjaciele: Car Audio,