Polo '03 bierze olej

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, miś fazi, italiano_83, edzio, VIP

Polo '03 bierze olej

Postprzez stefano1982 » Pt wrz 11, 2009 15:25

Witam wszystkich, jestem nowy na forum i nie wiem czy w dobry dziął trafiłem ;-) zamieszczając ten temat. Do rzeczy, chodzi konkret o VW Polo ojca dokładnie 1.4 14V 75KM z 2003 roczku, samochód po ostatniej wymianie oleju zaczął nagle "brać olej" jak wściekły, nadmienię , że wcześniejszy olej był 5W 40 Castrol pełen syntetyk. Obecnie jest zalany podobno takim samym (tak twierdził gość w warsztacie gdzie był wymieniany olej). Co może być przyczyną ??? czy są to uszczelniacze zaworów i jaki byłby koszt takiej naprawy. Z góry dzięki za pomoc
Stefan
stefano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): So cze 07, 2008 16:51
Lokalizacja: Konin
Online: 0s

Postprzez kawowy19 » Pt wrz 11, 2009 15:41

na pewno wczesniej był 5w40????????
moze była 10tka albo 15tka i zalali 5tką i zaczął puszczać...... bo wypłukało wszystko
a wycieków żadych nie ma??
to mój białasek:
http://forum.vwgolf.pl/viewtopic.php?p=1201030#1201030
kawowy19
Gadatliwa bestia
Gadatliwa bestia
 
Dołączył(a): Pt sty 20, 2006 20:13
Lokalizacja: Złotów (wielkopolskie)
Online: 11d 23h 31m
Pomógł: 54
Auto: Golf MK2
Silnik: ABS

Postprzez tome89 » Pt wrz 11, 2009 17:10

witam. jak to jest taki sam silnik jak mkIV to zostaje sie chyba tylko przyzwyczaić. mój mkIV bierze troszke tylko oleju ale jak mu cisnę to niestety aż 1l na 500km :| ciśnienie sprężania ma dobre. hmm taki urok chyba tych silników
Ostatnio edytowano Pt wrz 11, 2009 17:12 przez tome89, łącznie edytowano 1 raz
tome89
Nowicjusz
Nowicjusz
 
Dołączył(a): So lip 25, 2009 13:15
Lokalizacja: SKOCZÓW
Online: 0s
Pomógł: 2

Postprzez stefano1982 » Pt wrz 11, 2009 23:00

kawowy19 napisał(a):na pewno wczesniej był 5w40????????
moze była 10tka albo 15tka i zalali 5tką i zaczął puszczać...... bo wypłukało wszystko
a wycieków żadych nie ma??

Napewno 5w40 , a wycieków brak, natomiast jeśli chodzi o branie oleju to na 1000 km bierze połowę miarki między górną, a dolną linią graniczną miarki, więc raczej coś jest nie halo... Wcześniej zero nawet grama nie dziabnął...
Stefan
stefano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): So cze 07, 2008 16:51
Lokalizacja: Konin
Online: 0s

Postprzez greg » Pt wrz 11, 2009 23:06

dziwne że tak nagle - bo zapieczenie pierścieni jednak trwa - wycieku na pewno nie ma?

[ Dodano: Pią Wrz 11, 2009 11:07 pm ]
wg mnie to nie uszczelniacze
greg
 

Postprzez stefano1982 » Pt wrz 11, 2009 23:11

greg napisał(a):dziwne że tak nagle - bo zapieczenie pierścieni jednak trwa - wycieku na pewno nie ma?

[ Dodano: Pią Wrz 11, 2009 11:07 pm ]
wg mnie to nie uszczelniacze

Bank piłka nie ma wycieków bo już nawet sam położyłem karton na nockę w garażu i nic ...
Stefan
stefano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): So cze 07, 2008 16:51
Lokalizacja: Konin
Online: 0s

Postprzez haps » Pt wrz 11, 2009 23:23

przykre to, ale prawdziwe...te silniki to nic dobrego i sa z nimi wlasnie problemy z poborem oleju... za pewne auto w dobrym stanie, silnik padlina i teraz problem co tu robic..

ludzie maja problemy z tymi silnikami i wymieniaja pierscienie, ponoc te na montaz sa z nienajlepszego materialu i po wymianie na porzadnej firmy pierscionki jest poprawa, tylko ciekawe na jak dlugo... koszt takiej zabawy to ok 1200zl z tego co tu ludzie opisuja..
haps
Forum Master
Forum Master
 
Dołączył(a): N kwi 01, 2007 17:11
Lokalizacja: Warszawa
Online: 17d 22h 31m
Pomógł: 112
Auto: Audi tt quattro
Silnik: APX

Postprzez greg » Pt wrz 11, 2009 23:29

nie no same pierścienie to 220zł GOETZE jeśli zakładasz nie składane (składane 160), uszczelka 140 planowanie poniżej 100 silikon itd to nie duży koszt
greg
 

Postprzez haps » Pt wrz 11, 2009 23:44

greg, no jak ktos sobie to sam zrobi to tak, ale oddajac auto do warsztatu, to ponizej tysiaka mysle ze nikt nie bedzie sie chcial za to zabrac..
haps
Forum Master
Forum Master
 
Dołączył(a): N kwi 01, 2007 17:11
Lokalizacja: Warszawa
Online: 17d 22h 31m
Pomógł: 112
Auto: Audi tt quattro
Silnik: APX

Postprzez kawowy19 » So wrz 12, 2009 08:37

ja bym wrócił don teg warsztatu i niech powiedza co wlali bo auto zaczeło brac olej i spróbowal z nimi cos ustalić ewentualnie niech zmierza kompresje itd
to mój białasek:
http://forum.vwgolf.pl/viewtopic.php?p=1201030#1201030
kawowy19
Gadatliwa bestia
Gadatliwa bestia
 
Dołączył(a): Pt sty 20, 2006 20:13
Lokalizacja: Złotów (wielkopolskie)
Online: 11d 23h 31m
Pomógł: 54
Auto: Golf MK2
Silnik: ABS

Postprzez greg » So wrz 12, 2009 10:34

mam prośbę - zrzuć osłonę filtra powietrza i zerknij czy jest zarzygane tam olejem
greg
 

Postprzez stefano1982 » Wt wrz 15, 2009 20:21

greg napisał(a):mam prośbę - zrzuć osłonę filtra powietrza i zerknij czy jest zarzygane tam olejem

Wielkie dzięki za podpowiedź jutro postaram się zerknąć, a co do silnika to wiem , że nie był to dobry zakup, no ale nie do mnie on należał... Niestety to co koledzy wyżej piszą to naprawdę mało optymisyczny temat , a remont pierścieni to koszt min 1200 zł bo już pytałem kilku znajomych. Co do warsztatu gdzie była wymiana to niestety nie ma opcji negocjacji bo sami wiecie jak to wygląda. Auto ma 6 latek i niecałe 60 tysiączków bo ojciec niewiele jeździł, a auto nowe ze salonu więc nie było obaw , że taki zonk będzie... dam znać co i jak z tym filtrem i wtedy może coś się uda zaradzić. jeszcze raz dzięki
Stefan
stefano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): So cze 07, 2008 16:51
Lokalizacja: Konin
Online: 0s

Postprzez Kasper2001 » Wt wrz 22, 2009 19:47

Witam mam taki sam problem natomiast z autem marki Vw polo 1.2 55 km 3 zaworowy rok produkcji 2002 mam go od nowosci. Auto jest do dupy przy 140 tys km planowalem glowice i zawory wymienialem bo na jednym z nich nie bylo cisnienia koszt naparawy troche mnie wyniosl i w tym samym czasie zaczla brac olej okolo 1 litr na 1000 km. Wiec myslalem ze planowanie glowicy zalatwi sprawe. PO czym silnik skrecony pojezdizlem kilka dni zrobilem 1000 km i silnik znow bierze olej cos nie tak chcialem auto sprzedac wiec dalismy do mechanika przekonani ze to piesrscienie mechanik znow rozebralem po cyzm sie okazalo ze piercienie cale troche starte no i tloki troszke przypalone. I teraz nie wiadomo jaki owod brania oleju auto rpzgrzebane rozgladam sie za nowym silnikiem na allegro bo chyba innego wyjscia niema i sprzedac bo co innego zrobic. Moze niech zlozy i sprzedac taki moze ktos duzo autem nie jezdzi ;) i te 1000 km zrobi w 2 miesiace wiec nie bedzie musial go naprawiac prosz eo pomoc i co zrobic pozdrawiam... NIktorzy twierdza ze silnik przegrzany i ze widocznie mam ciezka noge:)
Kasper2001
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt wrz 22, 2009 19:40
Lokalizacja: częstochowa
Online: 0s

Re: Polo '03 bierze olej

Postprzez stefano1982 » Cz kwi 22, 2010 15:01

stefano1982 napisał(a):Witam wszystkich, jestem nowy na forum i nie wiem czy w dobry dziął trafiłem ;-) zamieszczając ten temat. Do rzeczy, chodzi konkret o VW Polo ojca dokładnie 1.4 14V 75KM z 2003 roczku, samochód po ostatniej wymianie oleju zaczął nagle "brać olej" jak wściekły, nadmienię , że wcześniejszy olej był 5W 40 Castrol pełen syntetyk. Obecnie jest zalany podobno takim samym (tak twierdził gość w warsztacie gdzie był wymieniany olej). Co może być przyczyną ??? czy są to uszczelniacze zaworów i jaki byłby koszt takiej naprawy. Z góry dzięki za pomoc


Witam wszystkich ponownie, jakiś czas mnie nie było, ale mam dobre wieści. Co do Polo okazało się, że silnik był zalany olejem Castrol EDGE pełen syntetyk.
Niedawno przy 60 000 był robiony rozrząd i przy okazji zmiana oleju, ale tym razem na Mobil 5w40 pełen syntetyk. Od tamtej pory po przejechaniu ok 1000 km silnik nie wziął ani grama oleju :), co więcej rozmawiałem z kilkoma osobami, które przerabiały podobny temat i okazało się , że EDGE Castrola zawiera w sobie wodę, reszty chyba nie muszę pisać ;). Póki co auto śmiga ojcu, aż miło patrzeć. tymczasem dziękuję wszystkim za pomoc. :okej:
Stefan
stefano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): So cze 07, 2008 16:51
Lokalizacja: Konin
Online: 0s




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości

Nasi przyjaciele: Car Audio,