brak iskry

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

brak iskry

Postprzez BoleK1042 » Pn kwi 27, 2009 17:15

a wiec tak, cewka, kable kupulka, swiece nowe... moze ze 2 tyg maja;/
iskry nie ma, co mogło się stac jak to sprawdzić, co jest odpowiedzialne jeszcze za imoze ktoś sie juz z tym spotkał, nie znam sie na tym więc pytam Was, prosze o pomoc..:(
Ostatnio edytowano Wt kwi 28, 2009 21:14 przez BoleK1042, łącznie edytowano 1 raz
BoleK1042
Nowicjusz
Nowicjusz
 
Dołączył(a): Śr sty 14, 2009 18:41
Lokalizacja: Chorzele
Online: 31m

Postprzez agrala » Pn kwi 27, 2009 17:20

modul halla w aparacie zaplonowym lub modul zaplomowy na podszybiu

[ Dodano: 27 Kwi 2009 17:25 ]
do aparatu zaplonowego dochodzi wtyczka na 3 piny
na gniezdzie w aparacie jest oznaczenie +, 0, -
sprawdz czy powlaczeniu zaplonu jest napiecie pomiedzy + i -
jezelinapecie dochodzi to bierzesz diode LED z rezystorem tak by dzialala na 12V i podpinasz ja pod + i 0 (oczywiscie odpowiednia polaryzacja diody), krecisz rozrusznikiem i patzysz czy dioda mruga, jezeli mruga to hall dobry, jezeli nie to uszkodzony
jezeli dioda mruga to prawdopodobnie uszkodzony modul zaplonowy, modul znajduje sie na podszybiu po stronie kierowcy, jest podlaczony za pomoca 7 pinowej wtyczki
agrala
Mistrz KieroVWnicy
Mistrz KieroVWnicy
 
Dołączył(a): Cz lip 19, 2007 18:55
Lokalizacja: Kalisz
Online: 13d 20h 8m
Pomógł: 733

Postprzez kelebrion » Pn kwi 27, 2009 17:42

a palec rozdzielacza wymieniaiels?? bo nic o nim nie wspomniales no chyba ze nie napisales:) i jak kolega wyzej czujnik halla w aparacie:)
VW GOLF III GTI 2.0 16V+BLOS
Obrazek
kelebrion
Zdrowy ABF
Zdrowy ABF
Avatar użytkownika
 
Dołączył(a): Śr cze 27, 2007 15:03
Lokalizacja: Głowno
Online: 40m
Pomógł: 56
Auto: MK3 16V GTI ABF+BLOS
Silnik: 2.0

Postprzez BoleK1042 » Pn kwi 27, 2009 21:55

kopułka, palec wymieniony, jutro zobacze
Moduł zaplonowy jakie koszta jeśli sie ktoś tym interesuje i ma pojecie jak sprawdzić czy jest dobry
no i ten halla jakie koszta, nie mam pojecia jutro posiedze i dam napewno odpowiedz

[ Dodano: 28 Kwi 2009 21:19 ]
a więc był dzis u mnie mechanik i udało nam się zrobić tak ze jak narazie jest prod na cewce z kabla jest iskra lecz z od kopułki jakby na kable juz nie szło..:( i zostawił i pojechał;/
do zaplonu proąd dochodzi co moze byc dalej?
BoleK1042
Nowicjusz
Nowicjusz
 
Dołączył(a): Śr sty 14, 2009 18:41
Lokalizacja: Chorzele
Online: 31m

Postprzez emsikemsik » So maja 02, 2009 22:31

Zobacz i poczytaj tutaj może ci coś pomoże: http://forum.vwgolf.pl/viewtopic.php?t= ... sc&start=0
schemat układu zapłonu też tu jest
Czy to lato,
Czy to zima,
Ja bez bieżnika.
emsikemsik
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pt sty 23, 2009 01:57
Lokalizacja: Greifenberg (Gryfice)
Online: 0s
Pomógł: 4




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Nasi przyjaciele: Car Audio,