Wtrysk jak rozpoznac ze popsuty??

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, italiano_83, VIP

Wtrysk jak rozpoznac ze popsuty??

Postprzez arekzx6r » So mar 21, 2009 18:09

Witam
Szukałem po forum ale nic nie znalazłem na temat jak rozpoznac uszkodzowny wtryskiwacz badź jakie sa objawy uszkodzonego wtrysku w 1.8 ABS, jesli by ktoś był mi w stanie pomóc bede wdzięczny. pozdro
Ostatnio edytowano So mar 21, 2009 18:15 przez arekzx6r, łącznie edytowano 1 raz
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez CSR_GTI » So mar 21, 2009 18:33

a co sie dzieje?

jeżeli jest uszkodzony to może paliwa nie podawać - po zdjęciu obudowy mono wtrysku możesz zaobserwować czy psika w gardziel czy nie. Możesz też zaobserwować jak rozpyla - powinien ładnie rozpylać (na wolnych obrotach może być inne wrażenie - ale tylko na wolnych).
18K4F inside... RWD car :)
CSR_GTI
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Śr sty 30, 2008 23:11
Lokalizacja: z turbo dziury (ELW)
Online: 36m
Pomógł: 68

Postprzez agrala » So mar 21, 2009 18:45

objawy moga byc rozne
przy zapieczonym wtrysku moze nie podawac w ogole paliwa badz za malo - objawy: nie odpala, niestabilne obroty biegu jalowego, problem ze zwiekszaniem predkosci obrotowej
gdy wtrysk bedzie lal to objawy sa podobne jak wyzej z tym ze czuc z tlumika niespalone paliwo
zrob tak jak kolega wyzej pisze
powinien ladnie rozpylac paliwo
przyschodzeniu z obrotow powinien odciac paliwo, gdy dojdzie do ok 2 tys obr/min powinien znowu zaczac podawac paliwo
po zgaszeniu auta z wtrysku nie powinno juz leciec paliwo
agrala
Mistrz KieroVWnicy
Mistrz KieroVWnicy
 
Dołączył(a): Cz lip 19, 2007 17:55
Lokalizacja: Kalisz
Online: 14d 12m
Pomógł: 733

Postprzez arekzx6r » So mar 21, 2009 20:06

objawym mam takie ze na zimnym silniku mi przerywa czasem wogole nie chce odpalic ( jak wykrece świece sa całkowicie mokre, przeczyszcze i odpali bez problemu świece sa nówki NGK) jak juz uda mi sie oodpalic to czuc benzyną i mam takie wrazenie jakby nie chodzil na wszystkie gary,kiedy rusze i przejade jakies 3-4 km to w tedy "załacza" sie i chodzi równiutko, przerywa tylko jak postoi z 8h i dobrze osrygnie
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez chosen » So mar 21, 2009 20:11

jeśli po nagrzaniu jest ok to mi raczej wygląda na sonde.... albo czujnik temp..
chosen
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Cz sty 04, 2007 00:25
Lokalizacja: Lublin
Online: 1d 7h 4m
Pomógł: 62

Postprzez arekzx6r » So mar 21, 2009 20:12

kiedys jak rozebrałem cały"wtrysk" i wszystko tam powyczyszczałem to przez jakis tydzien moze dwa było okej ale teraz dalej jest to samo

[ Dodano: 21 Mar 2009 20:14 ]
sonda, czujnik temperatury, czujnik hala, świece , kopółka i palec nowe
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez agrala » So mar 21, 2009 21:41

podpinales go pod VAGa?
jaka sonde wstawiles?
agrala
Mistrz KieroVWnicy
Mistrz KieroVWnicy
 
Dołączył(a): Cz lip 19, 2007 17:55
Lokalizacja: Kalisz
Online: 14d 12m
Pomógł: 733

Postprzez arekzx6r » N mar 22, 2009 09:01

pod VAGa postaram sie w tym tygodniu podpiąc, bo ciężko u mnie z czasem a sonde wstawiłem BOSCH LS 01 ( 0258 986 501-36Y taki jest numer na opakowaniu) na jeden przewód, taką mi dali w sklepie dodam ze auto w trasie dużo mi nie spaliło w 4 osoby zmieściłem sie w niecałych 8litrach na 100 km , jadac normalnie a na krótkich odcinakch gdzie silnik sie dobrze nie zagrzeje tzn 10-15 km spalił mi 12,5 i to mnie własnie najbardziej dziwi
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez agrala » N mar 22, 2009 17:55

twoj silnik jest po pazdzierniuku 94 czy przed bo te nowsze maja 4 przewodowa sonde
agrala
Mistrz KieroVWnicy
Mistrz KieroVWnicy
 
Dołączył(a): Cz lip 19, 2007 17:55
Lokalizacja: Kalisz
Online: 14d 12m
Pomógł: 733

Postprzez arekzx6r » N mar 22, 2009 18:11

przed 94 dokładnie to z 93
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez pawel kog » N mar 22, 2009 18:36

wracajac do zalanych swiec lub trudnosci z odpaleniem jezeli zmieniles sobie przewody palec i kopulke wstaw inna cewke z modulem bo moze byc tak jak ja mialem.wszystko wskazywalo na sonde lambda przepustnice czujnik temp cieczy lub komputer a okazala sie cewka z modulem ktora wziolem z innego samochodu by sprawdzic czy to ona.okazalo sie ze tak a chcialem juz odprowadzic samochod do mechanika
pozdrowienia
pawel kog
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 26, 2008 10:50
Lokalizacja: irlandia
Online: 38m
Pomógł: 2
Auto: VW PASSAT CZARNY
Silnik: azm

Postprzez arekzx6r » Pn mar 23, 2009 07:15

a jest jakiś sposób na sprawdzenie czy cewka jest dobra?? nnie bradzo mam od kogo wziąść taką cewke na podmianke, dzieki za wszystkie odpowiedzi
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Postprzez krisch » Wt mar 24, 2009 10:53

U mnie problem z wtryskiwaczem nasilił się po ostatnich mrozach. Samochód odpalał, ale po chwili pracy zaczął się dusić, obroty wariowały- gaz wciśnięty na ok 70%, a te w przedziale ok 300-800/min, po czy podskoczyły wysoko, aby po minimalnym odpuszczeniu gazu sytuacja się powtórzyła. Poza tym samochód był słaby, kiepskie przyśpieszenie, a na gazie to aż go cofało przy gwałtowniejszym wciśnięciu gazu (jakby nie było dopływu paliwa). Ponadto spalanie ok 15l w mieście na krótkich dystansach, a w trasie 7,5l. Znajomy mechanik po rozkręceniu stwierdził, że wtryskiwacz "umarł", a nowy ok 1 000 zł kosztuje. Całe szczęście na allegro znalazłem za 100zł używany. Teraz pozostaje mieć nadzieję, że to rozwiąże problemy.
krisch
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Pn lis 05, 2007 22:16
Lokalizacja: Rumia
Online: 0s
Pomógł: 4

Postprzez arekzx6r » Wt mar 24, 2009 20:07

Dzisiaj ściągłem obudowe monowtrysku żeby popaczyć jak pracuje wtryskiwacz i zobaczyłem cos takiego:
na wolnych obrotach wogóle nie widze żeby wtryskiwacz coś rozpylał tylko na przepustnicy widać takie jakby kropelki czy bąbelki, ciężko to opisać
jak ustawie obroty na 3tys to już widze jak wtryskiwacz podaje paliwo, widać jak rozpyla ale nierównomiernie tzn. raz mocniej raz słabiej, gaz jest ciągle w tej smaej pozycji
czy to świadczy że wtysk jest uszkodzony na 100%?? Niechce kupowac nowego tylko po to żeby sie okazało ze stary mam dobry. Dzięki za wszystkie odpowiedzi.
Ostatnio edytowano Wt mar 24, 2009 20:08 przez arekzx6r, łącznie edytowano 1 raz
arekzx6r
Nowicjusz
Nowicjusz
 
Dołączył(a): N lis 25, 2007 12:15
Lokalizacja: Rzeszów
Online: 32m
Pomógł: 2

Następna strona



Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 4 gości

Nasi przyjaciele: Car Audio,