[TDI] 1,9 TDI kopci przy odpalaniu

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: miś fazi, Qto, Adamm, italiano_83, Michał_1977, edzio, VIP

1,9 TDI kopci przy odpalaniu

Postprzez KOmi » Cz lut 19, 2009 08:01

Witam mam taki problem.. jak auto stoi długo na polu(np 8 godzin na mrozie ok -4 st) to jak odpalam to auto odpala dobrze ale strasznie zakopci przy tym, jak auto ciepłe albo nawet postoi 3-4 godzinki to nie ma problemu... dodam że silniczek jest po remoncie i po regeneracji turbinki, pracuje równo,i jest mocny... a jak długo postoi to właśnie puści dym( i to całkiem sporo) i przez parę sekund chodzi nierówno)
pozdrawiam i prosze o pomoc

ps dodam jeszcze ze filtr paliwa był wymieniony( cały rozrząd, i ustawiony kąt wtrysku)
Ostatnio edytowano Cz lut 19, 2009 09:41 przez KOmi, łącznie edytowano 1 raz
KOmi
Nowicjusz
Nowicjusz
 
Dołączył(a): Cz sty 08, 2009 10:02
Lokalizacja: Nowy Sącz
Online: 0s

Postprzez TomekG » Cz lut 19, 2009 10:29

U mnie taka sytuacja miała miejsce w momencie gdy nie działały 3 z 4 świec żarowych, myślę że warto to sprawdzić.
TomekG
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt mar 25, 2008 15:51
Lokalizacja: Konstancin
Online: 44m

Postprzez KOmi » Cz lut 19, 2009 10:42

kurcze więc jeszcze będę musiał sprawdzić te świece ale jak byłem miesiąc temu u mechanika to mówił że świece grzeją.....przekopałem całe forum wiem że ktoś coś pisał jeszcze o zmianie dawek startowych ale nie wiem czy w moim przypadku jest sens? w dodatku mam problem z vagiem ( mam viste i chodzi mi tylko vag 4,9 ale polski..a tam coś nie mogę się odnaleźć.. a jak uruchomie vag 4,9 eng pod vista to mi wyskakuje komunikat "program zostanie zamknięty" ...

[ Dodano: 19 Lut 2009 20:03 ]
świece sprawdziłem i wyglada na to że są wszystkie dobre.. ma ktos może jeszcze jakieś propozycje??
KOmi
Nowicjusz
Nowicjusz
 
Dołączył(a): Cz sty 08, 2009 10:02
Lokalizacja: Nowy Sącz
Online: 0s

Postprzez kamykgs1 » Pt lut 20, 2009 14:21

a ja slyszalem ze to normalne (gdzies na forum), zimny disel jak torche przykopci na zimnym to nic nie znaczy - mi osobiscie tez chwile zakopci w mrozny dzien, ale po ok 3-5 sek dyma nima. wiec chyba nie ma co sie przejmowac

pzdr
kamykgs1
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt wrz 08, 2006 21:16
Lokalizacja: kwn
Online: 4h 43m

Postprzez Ponior » Pt lut 20, 2009 16:57

To nie jest normalne, u mnie w golfie jest wszystko dobrze, rano delikatny dymek i jest ok, wszystko równo pracuje.
A w sharanie po nocy też jest dymek tyle, że 2 razy wiekszy i silnik dziwnie stuka przez 2-3 sekundy i potem już cały dzien jest super, tez nie wiem co to może robić, na vagu zero błędów.????
Ponior
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Pt gru 29, 2006 22:30
Lokalizacja: Okolice Wrocławia
Online: 1d 4h 58m
Pomógł: 28
Auto: Audi S3
Silnik: CDLA

Postprzez KonradzikIV » Pt lut 20, 2009 17:17

ja tak mam tylko i wyłącznie w sytuacji gdy auto naprawde długo stoi np 3-4 dni na codzien jest ok
Obrazek
KonradzikIV
VWGolf.pl Killer
VWGolf.pl Killer
Avatar użytkownika
 
Dołączył(a): Pn gru 17, 2007 15:13
Lokalizacja: Kraków
Online: 80d 9h 23m
Pomógł: 49
Auto: GOLF IV R 32
Silnik: BFH

Postprzez stania-PL » Pt lut 20, 2009 18:18

a co byście chcieli, że disel stojący na mrozie bedzie palił bezdymnie. To norma.
TWORZENIE STRON WWW - NAJTANIEJ - PROFESJONALNIE - PANEL ADMINA + SERWER ZA FREE !stania@o2.pl
MAM GOTOWĄ STR DLA TUNERA NIE MASZ JESZCZE STRONY? NAPISZ!


MOJA CHMURKA
[ KLIK! ]
stania-PL
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Wt wrz 04, 2007 01:06
Lokalizacja: Zambrów
Online: 0s
Pomógł: 6

Postprzez Ponior » Pt lut 20, 2009 18:35

stania-PL napisał(a):a co byście chcieli, że disel stojący na mrozie bedzie palił bezdymnie. To norma

jak bys odpalił mojego sharana rano (stoi on w garażu nie na Mrozie) i usłyszał byś to metaliczne uderzanie (3 sekundy) to ciekawe czy byś powiedział, czy to normalne.????
Zastanów sie troche.
Golf stoi nieraz 3 dni i jak go odpale to tylko dymek i chodzi równo, nic nie stuka.???
Pozdro.
Ponior
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Pt gru 29, 2006 22:30
Lokalizacja: Okolice Wrocławia
Online: 1d 4h 58m
Pomógł: 28
Auto: Audi S3
Silnik: CDLA

Postprzez DJ_SM » Pt lut 20, 2009 19:18

Pozwólcie, że podepnę się do tematu. mam silnik Z1 ja jak przychodzę po kilku dniach i chę go odpalić (stoi w ciepłym garażu) to kontrolka od świec świeci sie tylko 1-2 sekundy i gaśnie silnik po odpaleniu chwile dymi na niebiesko. Będę wymieniał świece bo któraś na bank będzie uwalona ale czy jest jakiś czujnik który steruje czasem grzania świec. Niem że benzynowe jednostki posiadają coś takie do ssania a TDI? Za odpowiedzi dziękuje :bigok:
DJ_SM
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): N sty 18, 2009 18:41
Lokalizacja: Pdk
Online: 1d 21h 3m
Pomógł: 56

Postprzez miqs » Pt lut 20, 2009 23:43

chwile dymi na niebiesko
To co ty mu lejesz?
miqs
 

Postprzez homsky » So lut 21, 2009 11:37

DJ_SM napisał(a):silnik po odpaleniu chwile dymi na niebiesko.


Mogą już puszczać olej uszczelniacze zaworowe , ile zużywa ci oleju na 10.000km ???

DJ_SM napisał(a):chę go odpalić (stoi w ciepłym garażu) to kontrolka od świec świeci sie tylko 1-2 sekundy i gaśnie


I prawidłowo , w garażu jaką masz temperaturę ??? Napewno powyżej +10*C a w tych warunkach w TDI świece nie grzeją wogóle.

DJ_SM napisał(a):czy jest jakiś czujnik który steruje czasem grzania świec.


Czujnik temperatury .
Obrazek
homsky
VW Baron
VW Baron
Avatar użytkownika
 
Dołączył(a): Pt lis 11, 2005 20:03
Lokalizacja: Nowa Ruda
Online: 11h 59m
Pomógł: 856
Auto: Passat B5FL
Silnik: AVF+

Postprzez arwam » So lut 21, 2009 18:29

stania-PL napisał(a):a co byście chcieli, że disel stojący na mrozie bedzie palił bezdymnie. To norma.


u mnie tylko w momencie rozruchu po za tym nic nie dymi chyba że noga oprze się o podłogę( prawa) :jezor:

15tys po remoncie pali na dotyk w temp -20*C
arwam
 

Postprzez hudy21 » So lut 21, 2009 19:11

Witam mam taki sam problem podczas odpalania po postoju na mrozie i poranne odpalenie to dużo dymu dużo to może tak na wyrost. Jeździłem po mechanikach lecz żaden konkretnej odpowiedzi nie dał. Pojechałem do firmy zajmującej się tuningiem i tam padła odpowiedź że na zimnym silniku jest podawana wyższa dawka paliwa na rozruch i stąd ten dym bo silnik i tak nie spali całej dawki więc musi zakopcić.
hudy21
Ma gadane
Ma gadane
 
Dołączył(a): N cze 03, 2007 21:22
Lokalizacja: Bielsko-Biała
Online: 1m
Pomógł: 21

Postprzez arwam » So lut 21, 2009 20:00

hudy21 napisał(a):Witam mam taki sam problem podczas odpalania po postoju na mrozie i poranne odpalenie to dużo dymu dużo to może tak na wyrost. Jeździłem po mechanikach lecz żaden konkretnej odpowiedzi nie dał. Pojechałem do firmy zajmującej się tuningiem i tam padła odpowiedź że na zimnym silniku jest podawana wyższa dawka paliwa na rozruch i stąd ten dym bo silnik i tak nie spali całej dawki więc musi zakopcić.


jaki kolor dymu?
jak czarny to tak może być ewentualnie ciut za wczesny kąt wtrysku
arwam
 

Następna strona



Powrót do Silniki Diesla-problemy dotyczące tylko silników

Kto przegląda forum

Użytkownicy przeglądający ten dział: niwers12, swiatowy2 i 10 gości

Nasi przyjaciele: Car Audio,