Na zimnym silniku piszczy pompa wody...

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

Na zimnym silniku piszczy pompa wody...

Postprzez psotek » Śr lut 04, 2009 18:02

witam,
mam takie male pytanko jak odaplam rano samochod to piszczy pompa wody... jak dodaje gazdu piszczenie jest glosniejsze... ale jak silnik sie rozgrzeje wszystko ucicha... pompa wody wymieniona byla pare miesiecy temu przejechalem na niej ok 1500 km...
co to moze byc? ;/
psotek
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Pn mar 05, 2007 13:33
Lokalizacja: Pionki
Online: 0s

Postprzez krzaś » Śr lut 04, 2009 18:38

Sprawdź czy dobrze naciągnięty jest pasek.
krzaś
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): N sty 14, 2007 13:49
Lokalizacja: Pruszcz Gdański
Online: 0s
Pomógł: 20

Postprzez czyzaczek » Śr lut 04, 2009 18:56

A jakie masz oznaczenie silnika? Czy w 2.0 pompa wody nie jest przypadkiem na pasku rozrządu?
Life is Ride, Ride is Life!

<b>DIAGNOSTYKA VAG</b> -----POZNAŃ-----Kontakt przez PRIV.
czyzaczek
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz paź 30, 2008 10:21
Lokalizacja: Poznań
Online: 25m
Pomógł: 108

Postprzez psotek » Cz lut 05, 2009 22:43

wlasnie jest, ale rozrząd wymienialem jakies 8 tys temu... dzis bylem u mechanika ktory to wszystko robila (bo jest to jeszcze na gwarancji) i na dniach bede to robil... jak sie wyjasni co to bylo to napisze.

[ Dodano: 09 Lut 2009 14:58 ]
dzieki za pomoc :) naciagniecie paska pomoglo
psotek
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Pn mar 05, 2007 13:33
Lokalizacja: Pionki
Online: 0s




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Nasi przyjaciele: Car Audio,