kontrolka abs

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

kontrolka abs

Postprzez sopelo » Wt sty 06, 2009 09:55

chcialem sie dowiedziec czy mam usterke czy jest to normalny objaw chodi o to iz po przekreceniu kluczyka wszystkie kontrolki zapalaja sie na moment normalne ale podczas przekrecania kluczyka zapala sie podobnie kontrolka abs tylko w momencie odpalania (zaplonu) i gasnie ale zauwarzylem to tylko wtedy gdy auto stoi dluzszy czas na mrozie a gdy stoie w garazu raczej ok. i tylko wtedy gdy jest naprawde duzy mroz . mysle moze cos ostrzega przed zimnem lub oblodzeniem iz przy odpalaniu znow sie zapala kontrolka przy bardzo niskiej temp. na zewnatrz . jak to wy widzicie ?
sopelo
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Cz lip 24, 2008 14:00
Lokalizacja: Śląsk
Online: 3d 12h 12m
Pomógł: 1

Postprzez Szosownik » Wt sty 06, 2009 10:03

kontrolka ABS raczej nie ostrzega o oblodzeniu
może któryś z czujników przy kole źle reaguje na niską temperaturę
Szosownik
Forumowy spamer :)
Forumowy spamer :)
 
Dołączył(a): So lis 25, 2006 23:39
Lokalizacja: Kadzidło
Online: 3d 14h 26m
Pomógł: 164
Auto: VW Polo III 2002
Silnik: TDI

Postprzez adpap » Wt sty 06, 2009 10:49

u mnie dzisiaj bylo to samo, a mam na pewno sprawny ABS. Wiec raczej to normalne zjawisko, czasem jak aku slaby to kontrolka tez sie zapala podczas krecenia rozrusznikiem... ale wydaje mi sie, ze to normalne (niskie napiecie podczas pracy rozrusznika)
adpap
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): So paź 25, 2008 20:29
Lokalizacja: Sztum
Online: 28m
Pomógł: 48

Postprzez sopelo » Wt sty 06, 2009 11:43

dokladnie to samo powiedzial mi elektryk akumlator jest slabszy niz powinien byc a czym zimniej tym wieksze napiecie przy rozruch idzie puki kreci od pierwszegonie nie przejmowac sie powiedzial . no to chyb wszystko jest ok.
sopelo
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Cz lip 24, 2008 14:00
Lokalizacja: Śląsk
Online: 3d 12h 12m
Pomógł: 1

Postprzez mirek99mtg » Wt sty 06, 2009 19:30

Miałem to samo i jest to wina słabego akumulatora, radzę pomyśleć o nowym bo mróz że hej !!! :grin:
mirek99mtg
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt wrz 23, 2008 20:46
Lokalizacja: małopolskie
Online: 4h 22m
Pomógł: 6
Auto: mk4
Silnik: BCA

Postprzez xperl » Wt sty 06, 2009 23:44

kurde... u mnie to samo a aku ma dopiero rok :>
xperl
Ma gadane
Ma gadane
 
Dołączył(a): N sty 28, 2007 15:36
Lokalizacja: Poznan
Online: 0s
Pomógł: 4

Postprzez sopelo » Pt sty 09, 2009 09:44

mysle ze centra 50 ah bedzie dobrym rozwiazaniem

[ Dodano: 09 Sty 2009 08:46 ]
gorzej jak kupie a bedzie to samo he he 250 w bloto .
VW GROUP
sopelo
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Cz lip 24, 2008 14:00
Lokalizacja: Śląsk
Online: 3d 12h 12m
Pomógł: 1

Postprzez mojama » Pt sty 09, 2009 13:43

sopelo napisał(a):mysle ze centra 50 ah bedzie dobrym rozwiazaniem

[ Dodano: 09 Sty 2009 08:46 ]
gorzej jak kupie a bedzie to samo he he 250 w bloto .


Nie kupuj, ja mam aku niecałe pół roku i mam podobny efekt z kontrolką abs.
Ważne że kontrolka gaśnie, w przeciwnym wypadku należałoby się martwić :)
mojama
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): So cze 23, 2007 17:21
Lokalizacja: wielkopolska
Online: 11h 41m
Pomógł: 38
Auto: Golf IV 1.8T
Silnik: AGU

Postprzez mirek99mtg » N sty 11, 2009 18:01

W książce pt. "Volkswagen Golf IV i Bora - poradnik użytkownika" jest podana informacja, że lampka ABS świeci się jeżeli napięcie w instalacji elektrycznej spadnie poniżej 10 V :bigok:
mirek99mtg
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt wrz 23, 2008 20:46
Lokalizacja: małopolskie
Online: 4h 22m
Pomógł: 6
Auto: mk4
Silnik: BCA

Postprzez andrzejr2006 » Cz sty 15, 2009 23:41

a umnie to w ogóle kontrolka się świeciła cały czas, (AUDI A3) akumulator był padnięty ledwie z rana odpalałem ale nie miałem pojęcia że to przez akumulator ponieważ ABS wcale nie działał myślałem że coś padło a wczoraj po wymianie aku kontrolka zgasła i ABS zadziałał :kac:
Obrazek
andrzejr2006
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): So mar 24, 2007 20:03
Lokalizacja: Skierniewice
Online: 6d 6h 50m
Pomógł: 2
Auto: Golf
Silnik: AHF




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 4 gości

Nasi przyjaciele: Car Audio,