Kopci na bialo niebiesko przy odpalaniu zimnego silnika

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

daro31ie
Ma gadane
Ma gadane
Posty: 196
Rejestracja: ndz paź 01, 2006 20:23
Lokalizacja: Carlow
Kontakt:

Kopci na bialo niebiesko przy odpalaniu zimnego silnika

Post autor: daro31ie » ndz kwie 06, 2008 11:43

Kopci na bialo niebiesko przy odpalaniu zimnego silnika
Co moze byc powodem?
Prosze o opinie
pozdrawiam daro :okej:


nie ma glupich ludzi sa tylko trosze inni

Awatar użytkownika
norman
Użytkownik
Użytkownik
Posty: 271
Rejestracja: sob gru 23, 2006 18:22
Lokalizacja: szczecinek
Kontakt:

Post autor: norman » ndz kwie 06, 2008 14:41

moze masz ktoras swiece spalona



daro31ie
Ma gadane
Ma gadane
Posty: 196
Rejestracja: ndz paź 01, 2006 20:23
Lokalizacja: Carlow
Kontakt:

Post autor: daro31ie » ndz kwie 06, 2008 18:35

tak tez mysle sprawdze to jutro


nie ma glupich ludzi sa tylko trosze inni

Awatar użytkownika
jasiek21
Gadatliwa bestia
Gadatliwa bestia
Posty: 672
Rejestracja: pn lis 13, 2006 13:01
Lokalizacja: Pszów / Karczów
Kontakt:

Post autor: jasiek21 » ndz kwie 06, 2008 18:44

jak są świece kaputt to telepie na zimnym przez parę sekund,
ja u Ciebie odstawiam uszczelniacze zaworowe, jak zgasisz silnik, ścieka po nich olej i jak odpalisz to spala się w komorze spalania. Stąd niebieski dym.
Potem przestaje i już nie kopci.


[url=http://www.spritmonitor.de/en/detail/228972.html][img]http://images.spritmonitor.de/228972.png[/img][/url]

daro31ie
Ma gadane
Ma gadane
Posty: 196
Rejestracja: ndz paź 01, 2006 20:23
Lokalizacja: Carlow
Kontakt:

Post autor: daro31ie » ndz kwie 06, 2008 18:52

no tak ale u mnie dzieje sie to tylko jak temperatura ponizej 6 stopni wiec raczej swiece nie uszczelniacze


nie ma glupich ludzi sa tylko trosze inni

Awatar użytkownika
jasiek21
Gadatliwa bestia
Gadatliwa bestia
Posty: 672
Rejestracja: pn lis 13, 2006 13:01
Lokalizacja: Pszów / Karczów
Kontakt:

Post autor: jasiek21 » ndz kwie 06, 2008 19:13

ja raczej kiepską kompresję obstawiam, bo co mają świece do spalania oleju

[ Dodano: 06 Kwi 2008 19:27 ]
jak na bioło kopci to sprawdź kąt wtrysku

[ Dodano: 06 Kwi 2008 19:35 ]
PS. co masz za silnik, bo nie wynika z profilu/
Ostatnio zmieniony ndz kwie 06, 2008 19:35 przez jasiek21, łącznie zmieniany 1 raz.


[url=http://www.spritmonitor.de/en/detail/228972.html][img]http://images.spritmonitor.de/228972.png[/img][/url]

golfmaniac22
Użytkownik
Użytkownik
Posty: 449
Rejestracja: śr sty 02, 2008 00:19
Lokalizacja: lodz

Post autor: golfmaniac22 » ndz kwie 06, 2008 22:01

kolego jasiek21 czemu twoim zdaniem ma niska kompresje przesto ze zakopci na niebieskawo jak jest zimny? moj tez zakopci naniebieskawo i raczej to nie komprecha bo autko dobrze sie zbiera niemam problemu z podjechaniem pod nawet stroma gore to swiece badz uszczelniacze moim zdaniem



Awatar użytkownika
jasiek21
Gadatliwa bestia
Gadatliwa bestia
Posty: 672
Rejestracja: pn lis 13, 2006 13:01
Lokalizacja: Pszów / Karczów
Kontakt:

Post autor: jasiek21 » wt kwie 08, 2008 02:50

po kolei,
świece służą do podgrzewania komory, można jeździć ze spalonymi i one nie mają żadnego związku z działaniem silnika jako takim.
A że na zimnym zakopci na niebiesko to wniosek z tego taki, że olej przelatuje przez pierścienie i spala się w komorze.
Jak się silnik rozgrzeje, uszczelnia się i już nie kopci. Powyżej pewnej temperatury też może być na tyle uszczelniony, że nie kopci na zimnym.
Uszczelniacze by powodowały kopcenie niezaleźnie od temperatury.
TDi ma sobie prawo puścić rano siwego lub czarnego dymka, nie białego lub niebieskiego.


[url=http://www.spritmonitor.de/en/detail/228972.html][img]http://images.spritmonitor.de/228972.png[/img][/url]

golfmaniac22
Użytkownik
Użytkownik
Posty: 449
Rejestracja: śr sty 02, 2008 00:19
Lokalizacja: lodz

Post autor: golfmaniac22 » wt kwie 08, 2008 23:39

oki ale jezeli uszczelniacze puszczaja olej podczas postoju to przy rozruchu ten olej jest spalany i dla tego puszcza dyma niebieskawego jak sie myle to mnie popraw a tak naprawde gdy by pierscienie puszczaly olej to mial by slaba kompresje i niemial by mocy tak czy nie?



Awatar użytkownika
jasiek21
Gadatliwa bestia
Gadatliwa bestia
Posty: 672
Rejestracja: pn lis 13, 2006 13:01
Lokalizacja: Pszów / Karczów
Kontakt:

Post autor: jasiek21 » śr kwie 09, 2008 07:09

jak się silnik rozgrzeje to w skrócie wszystko puchnie, rozszerza sie, uszczelnia = podnosi kompresja.
Więc przestaje kopcić.


[url=http://www.spritmonitor.de/en/detail/228972.html][img]http://images.spritmonitor.de/228972.png[/img][/url]

golfmaniac22
Użytkownik
Użytkownik
Posty: 449
Rejestracja: śr sty 02, 2008 00:19
Lokalizacja: lodz

Post autor: golfmaniac22 » śr kwie 09, 2008 17:54

dobrze ok ale moj tylko przy rozruchu pusci dyma a pozniej zaraz po odpaleniu nie dymi jak jest zimny a gdy sa zuzyte pierscienie to powinno ubywac oleju a moj wziol 0.2l na 6000 km to chyba niewiele



Awatar użytkownika
jasiek21
Gadatliwa bestia
Gadatliwa bestia
Posty: 672
Rejestracja: pn lis 13, 2006 13:01
Lokalizacja: Pszów / Karczów
Kontakt:

Post autor: jasiek21 » śr kwie 09, 2008 18:08

golfmaniac22 pisze:dobrze ok ale moj tylko przy rozruchu pusci dyma a pozniej zaraz po odpaleniu nie dymi jak jest zimny a gdy sa zuzyte pierscienie to powinno ubywac oleju a moj wziol 0.2l na 6000 km to chyba niewiele

mogłeś założyć swój własny temat, bo trochę zamieszanie jest.
U kolegi daro31ie, prawdopodobnie jest to wina niskiej kompresji, a u Ciebie jak puszcza dyma po każdym odpaleniu na zimno, po postoju ok 12h to jest to problem z uszczelniaczami.
Zużycie oleju pasuje jak najbardziej.


[url=http://www.spritmonitor.de/en/detail/228972.html][img]http://images.spritmonitor.de/228972.png[/img][/url]

daro31ie
Ma gadane
Ma gadane
Posty: 196
Rejestracja: ndz paź 01, 2006 20:23
Lokalizacja: Carlow
Kontakt:

Post autor: daro31ie » wt kwie 15, 2008 20:48

trlallala panowie tak jak podejrzewalem wszystkie swiece padniete!!!!!!!!!
Po wymianie brak dymienia, czyli jednak ja mialem racje :okej: :grin:


nie ma glupich ludzi sa tylko trosze inni

Awatar użytkownika
norman
Użytkownik
Użytkownik
Posty: 271
Rejestracja: sob gru 23, 2006 18:22
Lokalizacja: szczecinek
Kontakt:

Post autor: norman » śr kwie 16, 2008 12:21

daro31ie, a ja to co ci napisalem :chytry: :grin:



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 23 gości