Kontrolka oleju (żółta) + komunikat

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Kontrolka oleju (żółta) + komunikat

Postprzez Qto » Pt mar 14, 2008 23:27

Dwa tygodnie temu strzeliłem trasę 2x800km. W połowie drogi (po 400km) zapaliła mi się kontrolka oleju i pokazał się komunikat "OLSTAND PRUFEN, BETRIEBSANLEITUNG". Zatrzymałem się żeby sprawdzić olej ale poziom był okej (odczekałem około godziny żeby silnik ostygł), na wszelki wypadek dolałem ze dwie szklanki. Po ponownym odpaleniu kontrolka nie świeciła się, jednak zapaliła się jeszcze raz przed dojechaniem do celu. Po 2h postoju kontrolka znowu znikła. Po przejechaniu kilkuset km znowu to samo z tym że kontrolka świeciła się cały tydzień...zgasła przy następnej dłużej, weekendowej trasie. Dzisiaj, po tygodniu spokoju znowu żółto w aucie i komunikat.
Przed tą trasą 2x800km auto stało 2-3 tygodnie bo siadła mi pompa paliwa, a w dzień jak padła pompa zaorałem trochę ziemię podwoziem (na tyle że urwałem osłonę silnika)...i tak sobie myślę że coś się mogło poluzować i kontrolka raz się świeci a raz nie. Może wtyczka przy czujniku poziomu oleju? Tylko nie wiem gdzie ją zlokalizować, znaczy się nie wiem gdzie jest czujnik.
Olej wymieniany 8000km (3 miesiące) temu, następna planowana wymiana za 3-4 tygodnie.
Poziom oleju cały czas OK, żadnych wycieków.
Jakieś rady? Mam nadzieję że to nic poważnego
Od razu napiszę że jestem zdany raczej sam na siebie, z mechanikami ciężko w okolicy, VAGa też nie mam.
Sprzedam: wiązkę Climatronica do mk4
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Piła (PP)
Online: 182d 21h
Pomógł: 1233
Auto: MK 4 1.4
Silnik: APE

Postprzez greg » Pt mar 14, 2008 23:56

Qto napisał(a):Tylko nie wiem gdzie ją zlokalizować, znaczy się nie wiem gdzie jest czujnik.
w misce olejowej - od dołu zobaczysz czujnik (jeśli go masz)
greg
 

Postprzez Buli fan VW » Pt mar 14, 2008 23:57

W czasie jednej z dłuższych tras latem miałem podobne zdarzenie. Kontrola poziomu oleju stwierdzała całkowity porządek. Gdy jednak komunikat denerwuje lub (brzęczyk jak u mnie) a jesteś pewien poziomu oleju to otwórz i zamknij pokrywę silnika lub (bo zdaje się jest tam mikrowyłącznik). Powinna być cisza.
Okazało się że po wymianie oleju na nowy objawy zniknęły całkowicie. Jednak skoro piszesz o zaryciu obudową silnika to obejrzyj spodnią część miski olejowej - tam znajduje się plastykowy element który jest czujnikiem poziomu. Zobacz czy nie uległ uszkodzeniu, podobnie wtyczka. Pozdrawiam!
PozdraVWiam!
Buli fan VW
Użytkownik
Użytkownik
 
Dołączył(a): Pt wrz 22, 2006 16:30
Lokalizacja: Leszno
Online: 2h 23m
Pomógł: 56

Postprzez Qto » So cze 07, 2008 16:56

Po wymianie oleju i filtra wszystko git. Trochę późno piszę ale lepiej późno niż wcale;)
Sprzedam: wiązkę Climatronica do mk4
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Piła (PP)
Online: 182d 21h
Pomógł: 1233
Auto: MK 4 1.4
Silnik: APE

Postprzez bartez » So kwi 11, 2009 10:30

Ja wczoraj miałem taką sytuację, ale dzisiaj już wymieniłem filtr i olej po czym kontrolka dalej świeciła, więc szybki reset komputera za pomocą odcięcia prądu z akumulatora :) no i działa
Diagnostyka VAG, kasowanie błędów itp.
bartez
JVC KLIKA
JVC KLIKA
Avatar użytkownika
 
Dołączył(a): So gru 11, 2004 21:34
Lokalizacja: Jelcz-Laskowice
Online: 2h 23m
Auto: MKIV
Silnik: AJM




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: vagevent123 i 11 gości

Nasi przyjaciele: Car Audio,