Brak wspomagania hamulca przy kolejnych wciśnięciach pedału

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

Brak wspomagania hamulca przy kolejnych wciśnięciach pedału

Postprzez tomek263 » Pn sty 28, 2008 19:03

Witam.
Mam następujący problem: kiedy hamuje pulsacyjnie to za pierwszym razem hamulec działa wydajnie (100%), za drugim pedał jest wyższy i hamulec słabszy, za trzecim jeszcze gorzej a za 5-6 razem wspomagania nie ma wcale (nie da się na tyle zablokować kół żeby zadziałał ABS) a skok pedału jest bardzo mały (pedał wysoko). Po chwili jazdy znów wszystko wraca do normy i pierwsze hamowanie jest efektywne. Usterka zaczęła występowac jakiś tydzień po wymianie klocków z przodu na nowe, wcześniej było ok. Ukladu nie zapowietrzyłem podczas wymiany klocków, temp. wrzenia płynu 180 stopni.
Co sądzicie o tym? Czy na pewno wspomaganie? Może pompa hamulcowa? Może jakaś błahostka?
Z góry dzięki za pomoc.
Tomek
tomek263
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt sty 08, 2008 22:09
Lokalizacja: Sosnowiec/Częstochowa
Online: 0s

Postprzez dziejo » Pn sty 28, 2008 19:14

zmień nawierzchnię i zastosuj to samo hamowanie :bajer:
weż poprawkę na to ze hamulce skuteczne będą po jakimś czasie ja np musiałem przejechać blisko 400km aby wróciło wszystko do normy
do tego momentu należy unikac gwałtownego hamowania
a tu bardzo ciekawy artykuł moze rozwieje twoje wątpliwości

i pogłębi twoja wiedzę na temat ABS
http://www.carfocus.pl/auto/auto_2292.php
Ostatnio edytowano Pn sty 28, 2008 19:21 przez dziejo, łącznie edytowano 2 razy
dziejo
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): Pn lis 14, 2005 02:40
Lokalizacja: Jastrzębie - Zdrój gr. SLĄSKA -LEWIN BRZESKI gr. Opole
Online: 1d 2h 13m
Pomógł: 1882
Auto: mk3 - sharan 19.tdi
Silnik: ok

Postprzez tomek263 » Pn sty 28, 2008 19:46

Obawiam sie, ze zrobilem ponad 1000 km juz i ewentualna zmiana jest na gorsze. Nie pisze tutaj o niewielkim osłabieniu sily hamowania ale o sprawie, która praktycznie dyskwalifikuje auto z użytku na ta chwile.
Może ktoś spotkał sie z podobnymi objawami?
tomek263
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt sty 08, 2008 22:09
Lokalizacja: Sosnowiec/Częstochowa
Online: 0s

Postprzez paawcio » Cz cze 05, 2008 20:27

Witam! Mam ten sam problem jak tomek263 identyczny po wymianie klocków zaczęla palić sie kontrolka ABS i przy chamowaniu takie same objawy..... CO TO JEST czy serwo?!
paawcio
Nowicjusz
Nowicjusz
 
Dołączył(a): N sty 27, 2008 18:28
Lokalizacja: poznan
Online: 0s

Postprzez hudy21 » Pt cze 06, 2008 17:47

tomek263 napisał(a):Witam.
Mam następujący problem: kiedy hamuje pulsacyjnie to za pierwszym razem hamulec działa wydajnie (100%), za drugim pedał jest wyższy i hamulec słabszy, za trzecim jeszcze gorzej a za 5-6 razem wspomagania nie ma wcale (nie da się na tyle zablokować kół żeby zadziałał ABS)


Po pierwsze masz ABS i co ci do głowy przyszło z hamowaniem pulsacyjnym. Jakiś inżynier wymyślił ABS żeby tego uniknąć wciskasz i hamujesz a resztę wykonuje elektronika.

Po drugie w dieslach jest potrzebna pompa do wytworzenia podciśnienia potrzebnego dla serwo jak szukasz przyczyn to szukaj od pompy podciśnienia może masz nieszczelny przewód łączący pompę z serwem lub zaworek na tym przewodzie mógł walnąć.

Po trzecie po kilkakrotnym szybkim naciśnięciu pedału hamulca hamulec twardnieje i słabnie to jest całkiem normalne bo pompa podciśnienia nie jest w stanie nadążyć a tym bardziej na wolnych obrotach.
Ostatnio edytowano Pt cze 06, 2008 17:49 przez hudy21, łącznie edytowano 1 raz
hudy21
Ma gadane
Ma gadane
 
Dołączył(a): N cze 03, 2007 21:22
Lokalizacja: Bielsko-Biała
Online: 1m
Pomógł: 21

Postprzez pszczyna » Pt cze 06, 2008 18:12

Do wypowiedzi ----hudy21---- dodam jeszcze jedno zrób jeszcze odpowietrzanie hamulców lecz silnik musi być na chodzie .
Sam ostatnio sie wykłucałem z mechanikiem po awari układu ( poszedł gietki łącznik nad belką ) a dlaczego !!!!!! bo odpowietrzył normalnie układ a hamulce były jak flegma !! , zaś po moich uwagach wielce ździwiony mechanik wykonał moje uwagi na temat odpowietrzania na pracującym silniku są diametrialnie inne --POROSTU BRZYTWA---
Ostatnio edytowano Pt cze 06, 2008 18:12 przez pszczyna, łącznie edytowano 1 raz
Obrazek Obrazek Obrazek
pszczyna
VWGolf.pl Killer
VWGolf.pl Killer
Avatar użytkownika
 
Dołączył(a): Śr lut 08, 2006 21:54
Lokalizacja: Pszczyna .Śląsk
Online: 45m
Pomógł: 784

Postprzez paawcio » Pt cze 06, 2008 22:24

witam znalazłem przyczyne- pekniety wężyk który wchodzi do serwa z góry :)
paawcio
Nowicjusz
Nowicjusz
 
Dołączył(a): N sty 27, 2008 18:28
Lokalizacja: poznan
Online: 0s




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Nasi przyjaciele: Car Audio,