jak usztywnić klocki hamulcowe?

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

clip7
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: czw mar 02, 2006 00:22
Lokalizacja: Szczecin

jak usztywnić klocki hamulcowe?

Post autor: clip7 » wt wrz 11, 2007 16:16

Witam. Golf3 1,9td '95
Miałem tak na starych klockach i na nowych też. Klocki oprócz tego, że mają luz przód-tył, mają też luz góra-dół. Przez to na bruku słychać straszne klekotanie a na prostej drodze słychać jakby klocek co obrót koła haczył o tarczę. Usztywniłem klocki - podkleiłem sprężyny mocujęce klocki gąbką tak, że bardziej naciągają klocki do przodu. Wspomniane efekty zniknęły, ale tarcze za bardzo się nagrzewają - parzą. Klocki teraz się nie cofają.
Zastanawiam się co zrobić. Może podłożyć jakieś blaszki od góry i dołu zacisku, żeby wyeliminować luz góra-dół a gąbki pościągać?
Ostatnio zmieniony śr wrz 12, 2007 13:50 przez clip7, łącznie zmieniany 1 raz.



Michał_Cho
Nowicjusz
Nowicjusz
Posty: 19
Rejestracja: czw wrz 06, 2007 12:53
Lokalizacja: Chorzów

Post autor: Michał_Cho » wt wrz 11, 2007 17:49

Mialem podobnie. To prawdopodobnie wina zacisku hamulcowego. On jest montowany na takich dwoch tulejkach do reszty ukladu. Te dwie tulejki na gumach trzymaja zacisk. Trzeba wymienic tulejki zeby usztywnic zacisk, a najlepiej wymienic wszystkie gumy w zacisku albo caly zacisk. Ja wybralem to pierwsze-tansze-wyjscie-tuleje to ok 40 zł a gumy 20 zł i przestalo:)



Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Post autor: Paweł Marek » wt wrz 11, 2007 18:27

clip7 pisze:że bardziej naciągają klocki do przodu

jak to do przodu, one mają ściskać klocki w kierunku góra dół coby sie nie tłukły. O przedniej osi piszesz? Masz wogóle takie sprężynki czy gąbke podkleiłeś pod tą sprężynkę co jest na tłoczku?


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

clip7
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: czw mar 02, 2006 00:22
Lokalizacja: Szczecin

Post autor: clip7 » śr wrz 12, 2007 08:11

Chodzi o to, że 2 lata temu właśnie wymieniłem wszystkie gumki i takie białe wkładki teflonowe - tuleje metalowe zostawiłem. Na niewiele się to jednak zdało.
Gąbki podkleiłem między te blaszki co się wkłada od góry i od dołu a zacisk.



Michał_Cho
Nowicjusz
Nowicjusz
Posty: 19
Rejestracja: czw wrz 06, 2007 12:53
Lokalizacja: Chorzów

Post autor: Michał_Cho » śr wrz 12, 2007 12:18

zastanow sie moze nad zmiana zaciskow-bo to pewnie ich wina ale przed zmiana sprobuj jeszcze zmienic tuleje-mnie to pomoglo



emanko
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: pn maja 15, 2006 23:31
Lokalizacja: Olsztyn

Post autor: emanko » czw wrz 13, 2007 16:25

a czy przy wymianie klockow wstawione byly sprzezynki ktore odpychaja i usztywaniaja klocki? moze w tym jest przyczyna. Koszt 10-15 zl za 4 sztuki czyli tyle ile potrzeba:)))



Marcinelli
Mały gagatek
Mały gagatek
Posty: 57
Rejestracja: pn sie 20, 2007 21:29
Lokalizacja: WB*****

Post autor: Marcinelli » czw wrz 13, 2007 21:01

tak jak pisze Emanko, napewno blaszki sprężynujące które usztywniają klocek sa wygiełdane, miałem to samo u siebie, stukał na nierównościach ale przy lekkim nacisnięciu hamulca(klocek się dociskał) stukot ustawał, wymieniłem kpl blaszek( w inter cars 6 zł za 4 szt) i gitara!



Awatar użytkownika
dolores80
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: sob cze 23, 2007 22:02
Lokalizacja: Kutno
Kontakt:

Post autor: dolores80 » czw wrz 13, 2007 21:20

siemka to sa tulejki teflonowe klekotały mi strasznie ale jak je wymieniłem do dzisiaj jest ok

[ Dodano: 13 Wrz 2007 21:21 ]
to jest moja opinia


Obrazek

clip7
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: czw mar 02, 2006 00:22
Lokalizacja: Szczecin

Post autor: clip7 » pt wrz 14, 2007 09:54

Te blaszki to już ze 3 komplety wymieniłem. Sęk w tym, że luz przód-tył to mały problem. Stukanie jest dlatego, że klocek podskakuje góra-dół. Czy wy też wkładając klocki macie luz 2-3 mm góra-dół? Może jakoś specjalnie dogiąć te blaszki. One fabrycznie jakby miały wygięte końce blaszek dalej od zacisku anżeli środek tych blaszek. Może spróbować odwrotnie? Zauważyłem też, że zacisk w miejscu przeuwu klocków ma lekko wytartą powierznię i moze stąd lekki luz?
Ostatnio zmieniony pt wrz 14, 2007 09:58 przez clip7, łącznie zmieniany 1 raz.



greg

Post autor: greg » pt wrz 14, 2007 10:28

clip7, jedno pytanie - a właściwy model klockó kupujesz? bo są dwa rodzaje - z blaszkami montowanymi na prowadnicach (jak w golfie 2) i z blaszkami z boku które trzymają klocki w zacisku



clip7
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: czw mar 02, 2006 00:22
Lokalizacja: Szczecin

Post autor: clip7 » pt wrz 14, 2007 14:46

tak jak w golfie 2



greg

Post autor: greg » pt wrz 14, 2007 15:34

clip7, ja pytam jaki u Ciebie powinien być - bo w tym roczniku w moim byłym golfie3 były ze sprężynkami na klockach - mocującymi w zacisku



clip7
Nowicjusz
Nowicjusz
Posty: 42
Rejestracja: czw mar 02, 2006 00:22
Lokalizacja: Szczecin

Post autor: clip7 » pt wrz 14, 2007 18:32

Wszystko jest tak samo jak w golfie 2. Sprężynki od góryi od dołu.



greg

Post autor: greg » pt wrz 14, 2007 21:08

clip7, jutro postaram sie zrobić fotki - mnie nie chodzi o to jakie masz tylko jakie powinieneś mieć



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 25 gości