[mk2] nie pali jak jest ciepły

Tutaj piszemy o problemach dotyczących silników benzynowych

Moderatorzy: Qto, miś fazi, italiano_83, Michał_1977, edzio, VIP

nie pali jak jest ciepły

Postprzez shadoVW » Pt gru 24, 2010 12:43

Witam:) mam problem z zapaleniem mojego gofra jak jest ciepły silnik, po rozmowach z mechanikami wymieniliśmy czujnik halla, aparat zapłonowy-opisy aparatu różniły się jedną literą (na starym była N na nowym S) niestety dalej to samo. jak zapodaje mu prąd na kablach to odpali z drobnymi problemami, a na popych pali z "JEDNEGO ZĘBA"Jakiś czas temu miałem ten sam problem ale się uspokoiło a od pewnego czasu to normalnie masakra, sprawdzaliśmy iskrę, pompe paliwa też i tutaj jest niby OK brakło mi już pomysłów co można jeszcze zrobić. Jak ktoś ma jakiś pomysł to proszę o pomoc :)
shadoVW
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 24, 2010 12:17
Online: 0s
Auto: VW2
Silnik: 1.3

nie pali jak jest ciepły

Postprzez tomek mk2 BDE » Pt gru 24, 2010 15:59

nie pali na cieplym tzn.? rozrusznik nie daje rady przekrecic? jezeli na nimnym kreci normalnie i odpala a na cieplym nie daje rady obrucic to wina rozrusznika. cieply silnik ma wieksze sprezanie i rozrusznik nie daje rady obrucic
tomek mk2 BDE
sex cylinder
sex cylinder
Avatar użytkownika
 
Dołączył(a): Śr cze 16, 2010 22:06
Lokalizacja: Głomno
Online: 12d 3h 48m
Pomógł: 37
Auto: GOLFmk ll scirocco
Silnik: v6 BDE

nie pali jak jest ciepły

Postprzez shadoVW » Pt gru 24, 2010 23:39

rozrusznik kreci normalnie czy zimny czy ciepły , można kręcić aż do wykończenia aku i nie zapali ... a jak go popchne to zapala z miejsca i tak na okrągło z rozrusznika nie a na popych od strzała
shadoVW
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 24, 2010 12:17
Online: 0s
Auto: VW2
Silnik: 1.3

nie pali jak jest ciepły

Postprzez Kubus20 » Pn gru 27, 2010 21:56

A czy w Twoim silniku jest czujnik położenia wału :?:
Kubus20
_
_
Avatar użytkownika
 
Dołączył(a): So lut 12, 2005 14:10
Lokalizacja: Tomaszów Mazowiecki
Online: 17d 7h 48m
Pomógł: 429
Auto: MK2 GTI Edition One
Silnik: PB ABF

nie pali jak jest ciepły

Postprzez Paweł Marek » Pn gru 27, 2010 23:37

żaden mk2 niema takiego czujnika
shadoVW, może zaczniesz od napisania co masz pod maską
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 23d 3m
Pomógł: 2712
Auto: Vento
Silnik: 2E

nie pali jak jest ciepły

Postprzez shadoVW » Cz gru 30, 2010 00:34

Pod maską jest 1,3 na wielopunktowym wtrysku, tak jak pisałem wcześniej pierwsze odpalenie mróz czy słonce pali na dotyk a kolejne :( już niestety nie chyba że całkowicie wystygnie
shadoVW
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 24, 2010 12:17
Online: 0s
Auto: VW2
Silnik: 1.3

nie pali jak jest ciepły

Postprzez shadoVW » Cz gru 30, 2010 00:37

mechanik stwierdził że nie może go przetestować na komputerze bo nie ma sie gdzie podłączyć . Nie wiem ale chce sprawdzić jeszcze przekazniki z pompy paliwa i wtrysku może to coś wyjaśni :)
shadoVW
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 24, 2010 12:17
Online: 0s
Auto: VW2
Silnik: 1.3

nie pali jak jest ciepły

Postprzez tsmuk » N sty 02, 2011 02:05

Mogę się mylić ale przychodzi mi na myśl sonda lambda, przy ciepłym silniku zaczyna pracować i może podaje zbyt bogatą mieszankę, tak samo czujnik temp płynu chłodniczego, na ciepłym silniku może podawać błędne dane do komputera i też będzie zbyt bogata mieszanka zalewająca silnik.
Objawem obu tych rzeczy może być też większe spalanie.
tsmuk
tsmuk
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt lut 24, 2009 01:51
Lokalizacja: Szprotawa
Online: 4h 7m

nie pali jak jest ciepły

Postprzez shadoVW » N sty 02, 2011 22:36

Myślałem o sondzie ... ale czy jest możliwość jej wyeliminowania bez negatywnych skutków ??? a co do czujnika ... to wymienie i zobaczę co będzie się działo :)
shadoVW
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt gru 24, 2010 12:17
Online: 0s
Auto: VW2
Silnik: 1.3

nie pali jak jest ciepły

Postprzez tsmuk » Pn sty 03, 2011 12:07

Raczej nie da się wyeliminować sondy, ona decyduje o składzie mieszanki paliwowo-powietrznej.
Spróbuj na ciepłym silniku ją odłączyć i sprawdź czy będzie lepiej odpalać, jeśli tak to kwalifikuje się do czyszczenia lub wymiany.
A co do czujnika temp- najlepiej sprawdzić jest miernikiem czy działa poprawnie- w zależności od temp cieczy chłodzącej zmienia się opór między stykami.

Tak mi teraz na myśl przyszło: może masz zaśniedziałe klemy albo słabo ładujący alternator (powinien ładować od 13,5 do ponad14 V).
Piszesz, że na kablach jakoś odpali tak samo na 'popych' może akumulator nie ma dobrego ładowania i podczas pracy silnika więcej prądu z niego uchodzi niż dochodzi.
tsmuk
tsmuk
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt lut 24, 2009 01:51
Lokalizacja: Szprotawa
Online: 4h 7m

nie pali jak jest ciepły

Postprzez sroger » Śr lis 23, 2011 00:58

tsmuk napisał(a):Tak mi teraz na myśl przyszło: może masz zaśniedziałe klemy albo słabo ładujący alternator (powinien ładować od 13,5 do ponad14 V).
Piszesz, że na kablach jakoś odpali tak samo na 'popych' może akumulator nie ma dobrego ładowania i podczas pracy silnika więcej prądu z niego uchodzi niż dochodzi.


Jeśli akumulator jest kiepski to nie odpali silnika na ciepłym?
2011-2013 Golf III 1.8 90KM ABS 1992r.
2013- ... Golf III 1.9 TDI 90KM 1994r.
sroger
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): So lis 24, 2007 21:58
Lokalizacja: Warszawa
Online: 7d 7h 7m
Auto: Golf III 1.9 TDI90KM
Silnik: 1Z




Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: piotrek111 i 4 gości

Nasi przyjaciele: Car Audio,