[Diesel] TRUDNO/CIĘŻKO ODPALA ZIMNY/CIEPŁY ! Regulamin/porada str 112

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: miś fazi, Qto, Adamm, italiano_83, Michał_1977, edzio, VIP

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez Piasek » Wt lut 07, 2012 14:21

untaztood, wygląda to tak jakby się paliwo cofało po dłuższym postoju i zasysał...
Sprawdzałeś przewody czy nie idzie powietrze przy porannym rozruchu ?
A może zbiornik nie odpowietrza ?
Spróbuj wieczorem po powrocie z trasy otworzyć korek wlewu paliwa, odkręcić 1 obrót żeby powietrze miało swobodny dostęp i zostaw tak na noc.
Rano zobacz jak się uruchamia silnik - czy się coś zmieni (dopiero po odpaleniu zakręć korek)
Polo 86C 1.3
T4 2.5TDI 102KM
Caddy 1.9TDI ALH
http://forum.vwgolf.pl/viewtopic.php?t=229577
Caddy 1.6TDI CAY
http://forum.vwgolf.pl/viewtopic.php?f=91&t=538082
MB E240T V6 2.6L 170KM
Obrazek
Piasek
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So mar 21, 2009 20:57
Online: 22d 21h 12m
Pomógł: 103
Auto: VW Caddy kombi
Silnik: ALH

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez dimmer » Wt lut 07, 2012 14:45

leviatanm napisał(a):w moim drugim silniku ALH po 4 sekundach słychac takie "klap" i odbija klapa. A w tym AGR tego nie słychać po 3 sekundach?


w moim asz problem pojawił się gdy odłączyłem odmę od dolotu- jakieś dwa miesiące po odłączeniu, najpierw sporadycznie potem coraz częściej.
po zgaszeniu właśnie jest takie klap ale nie zwróciłem uwagi czy było ono po zgaszeniu silnika w momencie gdy później miałem problemy z odpaleniem.
Jeśli Twój problem się wyjaśnił to wróć do tematu gdzie zadałeś pytanie i napisz jak go rozwiązałeś. To wiele nie kosztuje, a pomaga innym!
Był Golf IV 1.6 SR - Wrażenia z wizyt w warsztatach niezapomniane za całą resztę zapłaciłem kartą MasterCard.
dimmer
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Śr sty 28, 2009 18:26
Lokalizacja: małopolskie Tarnów
Online: 7d 6h 46m
Pomógł: 4
Auto: bora 1.9 TDI
Silnik: ASZ

Re: [TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez daniocrack » Wt lut 07, 2012 15:21

dimmer napisał(a):
leviatanm napisał(a):w moim drugim silniku ALH po 4 sekundach słychac takie "klap" i odbija klapa. A w tym AGR tego nie słychać po 3 sekundach?


w moim asz problem pojawił się gdy odłączyłem odmę od dolotu- jakieś dwa miesiące po odłączeniu, najpierw sporadycznie potem coraz częściej.
po zgaszeniu właśnie jest takie klap ale nie zwróciłem uwagi czy było ono po zgaszeniu silnika w momencie gdy później miałem problemy z odpaleniem.

ale problemy pojawiły sie po tym jak nie bylo slychac tego klepniecia? bo od jakiegos czasu wlasnie nie slysze tego klepniecia i po nocy to rewelacji to nie ma z odpalaniem jak cieply to oki
daniocrack
..
..
Avatar użytkownika
 
Dołączył(a): Cz kwi 27, 2006 13:02
Lokalizacja: ZCH
Online: 196d 18h 20m
Pomógł: 38
Auto: MK IV
Silnik: AHF

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez dimmer » Wt lut 07, 2012 16:16

tzn tak jak juz miałem problemy z odpaleniem to takie ze mogłem go kręcić 10 minut i nic.. czasem było tak ze wystarczyło kilka razy spróbować i np za 4 lub 5 razem zapalił od strzała a bywało tak ze cały dzień nie mogłem zapalić. trzy tygodnie paliłem od kopa czy zimny czy ciepły a znalazł sie jeden dzień w tygodniu kiedy klapa gasząca sie zacieła i za skurczybyka zapalić nie chciał. a i bez różnicy czy ciepły czy zimny w lecie jak przyjechałem skądś zgasiłem auto i np po godzinie chciałem gdzieś jechać a klapa się zaciela to juz miałem pojechane , ale po kilko próbach odpalenia zawsze za którymś razem udawało się zapalić
Jeśli Twój problem się wyjaśnił to wróć do tematu gdzie zadałeś pytanie i napisz jak go rozwiązałeś. To wiele nie kosztuje, a pomaga innym!
Był Golf IV 1.6 SR - Wrażenia z wizyt w warsztatach niezapomniane za całą resztę zapłaciłem kartą MasterCard.
dimmer
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Śr sty 28, 2009 18:26
Lokalizacja: małopolskie Tarnów
Online: 7d 6h 46m
Pomógł: 4
Auto: bora 1.9 TDI
Silnik: ASZ

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez italiano_83 » Wt lut 07, 2012 17:37

untaztood napisał(a):Mój ASV (Leon) odpala tak:

Zapala się ABS - to masz duży spadek napięcia, rozrusznik pożera i to jego wina skoro akumulator dobry.
MK4 TDI :dol: seria 98.8KM 218Nm :puchar: => German soft 120,8KM 283Nm :satan: =>151.3KM 309Nm Obrazek


Obrazek
italiano_83
_
_
Avatar użytkownika
 
Dołączył(a): Śr gru 03, 2008 21:21
Lokalizacja: PL/FSD/NL/Zeeland
Online: 189d 22h 47m
Pomógł: 698
Auto: Golf IV TDI ALH ++
Silnik: 1.9TDI

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez daniel.wwe » Wt lut 07, 2012 17:56

daniocrack napisał(a):od jakiegos czasu wlasnie nie slysze tego klepniecia i po nocy to rewelacji to nie ma z odpalaniem jak cieply to oki

Na zimnym sprawdź w jakiej pozycji jest klapa i będzie wszystko jasne :bigok: ale skoro na ciepłym jest ok a tylko na zimnym kiepsko to raczej nie tu problem.
Jakby klapa była przymknięta to odczuwałbyś efekt słabej kompresji silnika i szybkie kręcenie rozrusznika, a z wydechu by się wydobywały jasno-siwe spaliny.
“Proste są dla szybkich samochodów. Zakręty - dla szybkich kierowców”

- Sony CDX-GT660UV + Hertz ESK 165 + Excursion SX-8S4 -> CarPower 2/250
- M Tech Legend III Blue [Tuning] + Sirio Omega 27
- Xblitz Platinum


Obrazek
daniel.wwe
TDI PoweR
TDI PoweR
Avatar użytkownika
 
Dołączył(a): Wt lip 05, 2011 14:04
Lokalizacja: Mazowieckie
Online: 15d 25m
Pomógł: 52
Auto: Golf IV
Silnik: ALH+

Re: [TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez untaztood » Wt lut 07, 2012 19:34

Piasek napisał(a):untaztood, wygląda to tak jakby się paliwo cofało po dłuższym postoju i zasysał...
Sprawdzałeś przewody czy nie idzie powietrze przy porannym rozruchu ?
A może zbiornik nie odpowietrza ?
Spróbuj wieczorem po powrocie z trasy otworzyć korek wlewu paliwa, odkręcić 1 obrót żeby powietrze miało swobodny dostęp i zostaw tak na noc.
Rano zobacz jak się uruchamia silnik - czy się coś zmieni (dopiero po odpaleniu zakręć korek)


Zostawiłem zupełnie wykręcony korek, ale zamkniętą klapkę.
Jakich efektów rano się spodziewać? (ma lepiej, czy gorzej odpalać?)
untaztood
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Pn cze 19, 2006 17:04
Lokalizacja: Warszawa
Online: 2d 13h 49m
Pomógł: 20

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez tomek08 » Wt lut 07, 2012 20:13

Witam,
untaztood napisał(a):Mój ASV (Leon) odpala tak:
jak już zapali, nie masz czasem powietrza, piany w przewodach paliwowych?

leviatanm napisał(a):po zgaszeniu silnika tak po 4 sekundach powinna w tym silniku odbic klapa?
jeśli takowa występuje to powinna odbić, chyba, że w ogóle nie chodzi, nie zamyka się, to i nie odbije.
Pozdrawiam.
Tomek
tomek08
Forum Master
Forum Master
 
Dołączył(a): Cz mar 19, 2009 16:43
Lokalizacja: częstochowa
Online: 14d 2h 58m
Pomógł: 15
Auto: seat ibiza
Silnik: ASV+

Re: [TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez untaztood » Wt lut 07, 2012 20:41

tomek08 napisał(a):Witam,
untaztood napisał(a):Mój ASV (Leon) odpala tak:
jak już zapali, nie masz czasem powietrza, piany w przewodach paliwowych?



Nie, choć czasem jakiś pęcherz powietrza poleci... Podobno w ASV to norma...
untaztood
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Pn cze 19, 2006 17:04
Lokalizacja: Warszawa
Online: 2d 13h 49m
Pomógł: 20

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez italiano_83 » Wt lut 07, 2012 20:45

tomek08 napisał(a):jak już zapali, nie masz czasem powietrza, piany w przewodach paliwowych?

untaztood napisał(a):Nie, choć czasem jakiś pęcherz powietrza poleci... Podobno w ASV to norma...

Nie ma to znaczenia w tym przypadku ......
MK4 TDI :dol: seria 98.8KM 218Nm :puchar: => German soft 120,8KM 283Nm :satan: =>151.3KM 309Nm Obrazek


Obrazek
italiano_83
_
_
Avatar użytkownika
 
Dołączył(a): Śr gru 03, 2008 21:21
Lokalizacja: PL/FSD/NL/Zeeland
Online: 189d 22h 47m
Pomógł: 698
Auto: Golf IV TDI ALH ++
Silnik: 1.9TDI

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez tomek08 » Wt lut 07, 2012 21:03

Jak jeden za jakiś czas poleci, to nie ma sprawy, jak pisze italiano_83,
Tomek
tomek08
Forum Master
Forum Master
 
Dołączył(a): Cz mar 19, 2009 16:43
Lokalizacja: częstochowa
Online: 14d 2h 58m
Pomógł: 15
Auto: seat ibiza
Silnik: ASV+

Re: [TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez Julek » Wt lut 07, 2012 22:05

Julek napisał(a):http://www.youtube.com/watch?v=1uLdr1ggelo&context=C3f0614cADOEgsToPDskJFrx46sB6LKUC3t6J4e09l

Ja mam tak samo- nowy akumulator centra plus 74/680 ( kupiony 02 02.2012) nowe świece na kompie zero błędów, a pali identycznie jak autko z filmiku ( a właściwie już nie pali bo dziś nawet go nie odpaliłem po prostu trup). Może jest to jakaś wspólna przypadłość tych silników (ALH), ma ktoś jakiś pomysł bo mi już sił nie starcza. :banghead:


Tak więc dziś oddałem do sklepu (na gwarancje) o zgrozo- tygodniowy akumulator.
Wczoraj włożyłem stary i autko trochę opornie ale odpaliło po dwóch dniach śmierci. Więc mój problem leżał w nowym ale niesprawnym akumulatorze.
Julek
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pn cze 27, 2005 19:16
Lokalizacja: Pomorskie
Online: 10h 34m
Pomógł: 9
Auto: MK IV i MK II
Silnik: ALH PN

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez Kolega_Sławno » Wt lut 07, 2012 23:22

Witam koledzy
Mam następujący problem mianowicie posiadam vw golf 1,9 td problem z rozruchem rozpoczął się od cieknącej pompy przy cięgnie gazy pompiarz zrobił to bez wyciągania pompy i ok przestało ciec i zapowietrzać się. Wciągu ostatnich "chłodnych"dnia (-24st.) jednak poranne odpalenie graniczy z cudem za którym s kolej razem załapie a podczas próby odpalania niby cały czas leci dymek ale nie może załapać. jak już złapie to później jest ok przez dzień z odpaleniem chyba ze postoi z 7 godzin to sytuacja się powtarza. jak po tych próbach odpalenia złapie to klekocze jak bocian kle kle kle kle tak chwile głośniej i trochę to cichnie z czasem. zdarzyło mi się ze po tych 3 ostatnich chłodnych nocach ze po przejechaniu 18 km z prędkością 50-70km/h na 5 biegu auto nagle zaczyna tracić moc i prędkość po zatrzymaniu się pod maska na zasilaniu do pompy duża ilość powietrza a już wcześniej wymieniłem filtr sprawdziłem smok w zbiorniku i cała instalacja zasilająca do filtra szczelna. zauważyłem jeszcze coś takiego ze jak po odpaleniu silnika (i jak jest już ciepłu) przy gazowaniu mu tak do 3000-4000 obr/min i puszczeniu gazu mam wrażenie ze chce zaraz zgasnąć bo zaczyna się jak by dusić. Teraz moje pytanie czym może być spowodowane to złe odpalenie poranne dziwny klekot itd. czy jeżeli pompiarz podczas uszczelnienia ściągnął górę pompy mógł coś rozregulować i dlatego nie chce na zimnym silniku załapać wogole. dodam ze wymieniony aku na nowy , świece sprawdzone wszystkie ok rano pojazd podczas odpalania nie ma powietrza żadnego i jak już nawet złapie to nie widać baniek powietrza dopiero po jakimś czasie(15-18 km) pojawia się coś

Czy objawem tego kiepskiego odpalania moze byc zerwany klin na wale lub zły kont wtrysku?? jak to można zdiagnozować bez garażu z kanałem
Ostatnio edytowano Śr lut 08, 2012 13:50 przez Kolega_Sławno, łącznie edytowano 2 razy
Kolega_Sławno
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt lut 07, 2012 22:45
Online: 12h 42m
Auto: vw golf 1998r kombi
Silnik: 1.9TD

[TD, TDI] TRUDNO / CIĘŻKO ODPALA ZIMNY / CIEPŁY !!!

Postprzez Piasek » Wt lut 07, 2012 23:51

untaztood napisał(a):Jakich efektów rano się spodziewać? (ma lepiej, czy gorzej odpalać?)

powinien lepiej.
Polo 86C 1.3
T4 2.5TDI 102KM
Caddy 1.9TDI ALH
http://forum.vwgolf.pl/viewtopic.php?t=229577
Caddy 1.6TDI CAY
http://forum.vwgolf.pl/viewtopic.php?f=91&t=538082
MB E240T V6 2.6L 170KM
Obrazek
Piasek
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So mar 21, 2009 20:57
Online: 22d 21h 12m
Pomógł: 103
Auto: VW Caddy kombi
Silnik: ALH

Poprzednia stronaNastępna strona



Powrót do Silniki Diesla-problemy dotyczące tylko silników

Kto przegląda forum

Użytkownicy przeglądający ten dział: Student i 9 gości

Nasi przyjaciele: Car Audio,