Dodawanie gazu przy odpalaniu

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Qto, Adamm, miś fazi, italiano_83, Michał_1977, edzio, VIP

Dodawanie gazu przy odpalaniu

Postprzez Haidi » N lis 11, 2007 18:08

Witam!
Czy to normalne, że prze odpalaniu mojego vw muszę dodać troszkę gazu żeby dobrze "zaskoczył". Oczywiście w przepadku kiedy jest zimny!Jak jest rozgrzany to nie ma problemu!Silnik 1.9D.
Haidi
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn wrz 10, 2007 19:14
Lokalizacja: Żary
Online: 0s

Postprzez norman » N lis 11, 2007 18:15

ja jak rano odplam to wyciagam przyszpieszacz i wtedy nie dodaje gazu a jezeli nie wyciagne przyszpieszacza to dodaje gazu :bigok:
norman
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): So gru 23, 2006 18:22
Lokalizacja: szczecinek
Online: 6h 50m
Pomógł: 88

Postprzez Haidi » N lis 11, 2007 18:18

Ja też wyciągam przyśpieszacz ale muszę dodać gazu żeby wskoczył na obroty!
Haidi
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn wrz 10, 2007 19:14
Lokalizacja: Żary
Online: 0s

Postprzez marioo1986 » Pn lis 12, 2007 15:49

a jak nie dodasz gazu to zgasnie?bo jezeli odpali to wszystko ok.jezeli masz wyciagniete ciegno od ssania to powinien odpalic bez gazu.nawet jezeli nim chwilke potrzesie po odpaleniu to raczej normalne w tym silniku.zimnego ciezko odpalic bez wyciagnietego ciegna.po to ono jest zeby pomoc zimnemu silnikowi odpalic.
marioo1986
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): N wrz 02, 2007 08:28
Lokalizacja: ZS
Online: 10m
Pomógł: 4

Postprzez pipek71 » Pn lis 12, 2007 22:37

Przyspieszacz , ssanie ...czarna magia ! TDI 1,9 AHF zawsze pale bez gazu i zawsze cyka jak zegarek :)
Obrazek
pipek71
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Śr lis 08, 2006 23:09
Lokalizacja: Jordansmuhl
Online: 13m
Pomógł: 8

Postprzez ruki1989 » Wt lis 13, 2007 11:57

pipek71 napisał(a):TDI 1,9 AHF zawsze pale bez gazu i zawsze cyka jak zegarek


ja też bez gazu i gada...

a gdzie to ssanie?? u mnie chyba nie ma
ruki1989
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt sie 21, 2007 13:29
Lokalizacja: okolice białej podlaskiej
Online: 0s

Postprzez twardy » Wt lis 13, 2007 13:37

ruki1989 napisał(a):a gdzie to ssanie?? u mnie chyba nie ma

W TDI nie ma :grin:
Dodanie gazu i tak by nic nie dało w 1z bo gaz nie jest na linke tylko na potenciometrze.
10mm+1,3bara=1VSTD :-)
twardy
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Pt lis 25, 2005 00:29
Lokalizacja: Lubin-Gorzelin
Online: 39m
Pomógł: 187
Auto: mk2 TDi
Silnik: 1V+

Postprzez marioo1986 » Wt lis 13, 2007 14:58

w tdi jest automatyczne ssanie.sam sobie ustawia dawke po odpaleniu o ile sie orientuje:)ssane reczne bylo w silnikach d i td
Ostatnio edytowano Wt lis 13, 2007 14:59 przez marioo1986, łącznie edytowano 2 razy
marioo1986
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): N wrz 02, 2007 08:28
Lokalizacja: ZS
Online: 10m
Pomógł: 4

Postprzez adas01 » Wt lis 13, 2007 15:47

przed wymianą świec żarowych musiałem dodać gazu przy zapalaniu w temp. < +10'C, bo krztusił się albo wręcz gasł. przy zapowietrzaniu się też pomaga w szybszym odpaleniu
był mk3, jest prawie mk4
adas01
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Wt lut 15, 2005 20:13
Lokalizacja: Poznań
Online: 0s
Pomógł: 34

Postprzez marcin999 » Śr lis 14, 2007 00:01

Ja w swoim narazie nie dodaje bo było min -2 ale jak przyjdzie -20 to pewnie trzeba bedzie... Po odpaleniu jak postoi kilka dni to go przez jakies 2 sekundy trzesie nie wie co ma ze soba zrobic, ale to jest raczej kwestia podgrzania świec (no i paliwko tez robi swoje). Czasami odpalam jak juz dawno zgasną.
SPRZEDAM: Przełącznik zespolony kierunków i wycieraczek wersja z kompem golf IV
Pompa wody prawie nowa silnik AHF (ALH,ASV,AGR)
marcin999
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Wt wrz 19, 2006 12:40
Lokalizacja: LJA/LU
Online: 0s
Pomógł: 116

Postprzez To_mas » Śr lis 14, 2007 00:33

Nigdy prze nigdy nie naciskam gazu przy odpalaniu mojego TD !!!!!
Za kazdym razem zaskoczy bez problemów !! jedyne co robie to jeśli zapala sie kontrolka od świec to wyciągam przyśpieszacz !! ale nie naciskam gazu!!
To_mas
Mistrz KieroVWnicy
Mistrz KieroVWnicy
 
Dołączył(a): Pt gru 02, 2005 00:13
Lokalizacja: Śląsk
Online: 1d 12h 13m
Pomógł: 501
Auto: S3
Silnik: AMK

Postprzez marioo1986 » Śr lis 14, 2007 10:36

dokladnie.od pomocy przy odpaleniu jest przyspieszacz a nie gaz
marioo1986
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): N wrz 02, 2007 08:28
Lokalizacja: ZS
Online: 10m
Pomógł: 4

Postprzez PiotrTDI » Śr lis 14, 2007 12:40

to jest wina zapowietrzania się silnika, sprawdź dokładnie cały układ paliwowy może jest rozszczelniony i dlatego też tak miałem w pasku rodziców, wymieniłem wężyk za który zapłaciłem 3zł i bez gazu odpala :bajer:
PiotrTDI
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Śr lis 14, 2007 12:32
Lokalizacja: Wyszków
Online: 3d 8h 45m
Pomógł: 6
Auto: Passta 3BG
Silnik: TDI+

Następna strona



Powrót do Silniki Diesla-problemy dotyczące tylko silników

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości

Nasi przyjaciele: Car Audio,