Problem z paleniem silnika POMOCY

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, miś fazi, italiano_83, edzio, VIP

Problem z paleniem silnika POMOCY

Postprzez kojot 49 » Pt mar 16, 2007 17:19

Witam wszystkich czytelników forum. Jestem nowy na forum i mam problem,
Jerzdze Golfem 2 1,3 KAT 1991r, (pełny wtrysk) problem jest taki mam problem z odpaleniem czasami odpali a czasem nie jak zimny dobrze pali z pierwszego jak przejadę 5km i postawie i zgaszę już nie zapali zdąża się ze zapali a jest dziwna sprawa, bo z klucza nie chce a popychu odraz pali, w zimę stal na mrozie i bez najmniejszego problemu palił.
Wymieniłem kable, świece, kopułkie, palec, sprawdzałem tez kostkę od stacyjki i dalej to samo. Pod łanczałem tez go pod komputer nic nie pokazało.
PROSZĘ O POMOC nie chce go sprzedać za sztywny jest ze by go się pozbywać sentyment mam do niego.
Obrazek
kojot 49
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Pt mar 16, 2007 16:55
Lokalizacja: ZambróVW
Online: 14h 5m
Auto: MK3 20 Jahre
Silnik: AFN++

Postprzez prezesik25 » Pt mar 16, 2007 17:24

Kiedyś tak miałem z kadetem.

Nie chciał zapalić z kluczyka, palił natomiast z popychu.

Z kluczyka zapalił jak na chwilę podłączyłem akumulator pod prstownik na mocny prąd.

Okazało się, ze na rozruszniku było zwarcie i podczas kręcenia rozrusznikiem pobierał tylę prądu, zę nie starczało na iskrę. Wykręciłem rozrusznik, kupiłem szczorki od poloneza, trochę je przyszlifowałem, bo za duże były, przeczyściłem komutator (po tym szczotki chodzą), zalutowałem szczotki, skręciłem i autko paliło od sztycha.
Obrazek
Obrazek
prezesik25
VWGolf.pl Killer
VWGolf.pl Killer
Avatar użytkownika
 
Dołączył(a): Pn gru 11, 2006 21:37
Lokalizacja: ELE Łęczyca
Online: 1d 21h 49m
Pomógł: 495
Auto: MK3 i Fiat Stilo
Silnik: 1.9JTD

Postprzez stonefree » Pt mar 16, 2007 17:31

yeti200 napisał(a):Pod łanczałem tez go pod komputer nic nie pokazało.
w jaki sposób to zrobiłes?
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): Wt lut 15, 2005 19:39
Lokalizacja: WO
Online: 4d 1h 2m
Pomógł: 361

Postprzez kojot 49 » Pt mar 16, 2007 17:38

Sam tego nie robiłem koleś który tym sie zajmuje on pod lanczal go pod kompa

[ Dodano: 19 Mar 2007 18:19 ]
Czujni hella to chyba będzie mój problem i to co golfika boli tak mi wszyscy pod powiadaja

[ Dodano: 06 Maj 2007 22:55 ]
Wymieniłem cały Aparat Zapłonowy wogóle inny samochód miej pali i lepiej pali :bigok:
kojot 49
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Pt mar 16, 2007 16:55
Lokalizacja: ZambróVW
Online: 14h 5m
Auto: MK3 20 Jahre
Silnik: AFN++




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

Nasi przyjaciele: Car Audio,