Problem z paleniem silnika POMOCY

Masz problem ze swoim VW?
Napisz tutaj co go boli :)
Awatar użytkownika
kojot 49
Gadatliwa bestia
Gadatliwa bestia
Posty: 785
Rejestracja: pt mar 16, 2007 16:55
Lokalizacja: ZambróVW

Problem z paleniem silnika POMOCY

Post autor: kojot 49 » pt mar 16, 2007 17:19

Witam wszystkich czytelników forum. Jestem nowy na forum i mam problem,
Jerzdze Golfem 2 1,3 KAT 1991r, (pełny wtrysk) problem jest taki mam problem z odpaleniem czasami odpali a czasem nie jak zimny dobrze pali z pierwszego jak przejadę 5km i postawie i zgaszę już nie zapali zdąża się ze zapali a jest dziwna sprawa, bo z klucza nie chce a popychu odraz pali, w zimę stal na mrozie i bez najmniejszego problemu palił.
Wymieniłem kable, świece, kopułkie, palec, sprawdzałem tez kostkę od stacyjki i dalej to samo. Pod łanczałem tez go pod komputer nic nie pokazało.
PROSZĘ O POMOC nie chce go sprzedać za sztywny jest ze by go się pozbywać sentyment mam do niego.
Obrazek



Awatar użytkownika
prezesik25
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2901
Rejestracja: pn gru 11, 2006 21:37
Lokalizacja: ELE Łęczyca
Kontakt:

Post autor: prezesik25 » pt mar 16, 2007 17:24

Kiedyś tak miałem z kadetem.

Nie chciał zapalić z kluczyka, palił natomiast z popychu.

Z kluczyka zapalił jak na chwilę podłączyłem akumulator pod prstownik na mocny prąd.

Okazało się, ze na rozruszniku było zwarcie i podczas kręcenia rozrusznikiem pobierał tylę prądu, zę nie starczało na iskrę. Wykręciłem rozrusznik, kupiłem szczorki od poloneza, trochę je przyszlifowałem, bo za duże były, przeczyściłem komutator (po tym szczotki chodzą), zalutowałem szczotki, skręciłem i autko paliło od sztycha.


Obrazek
Obrazek

Awatar użytkownika
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4022
Rejestracja: wt lut 15, 2005 19:39
Lokalizacja: WO
Kontakt:

Post autor: stonefree » pt mar 16, 2007 17:31

yeti200 pisze:Pod łanczałem tez go pod komputer nic nie pokazało.
w jaki sposób to zrobiłes?



Awatar użytkownika
kojot 49
Gadatliwa bestia
Gadatliwa bestia
Posty: 785
Rejestracja: pt mar 16, 2007 16:55
Lokalizacja: ZambróVW

Post autor: kojot 49 » pt mar 16, 2007 17:38

Sam tego nie robiłem koleś który tym sie zajmuje on pod lanczal go pod kompa

[ Dodano: 19 Mar 2007 18:19 ]
Czujni hella to chyba będzie mój problem i to co golfika boli tak mi wszyscy pod powiadaja

[ Dodano: 06 Maj 2007 22:55 ]
Wymieniłem cały Aparat Zapłonowy wogóle inny samochód miej pali i lepiej pali :bigok:



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 21 gości