[MKII] Lampka ręcznego

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: miś fazi, Qto, italiano_83, edzio, VIP

[MKII] Lampka ręcznego

Postprzez lutek » N lip 23, 2006 22:24

Może mi ktoś powiedzieć dlaczego lampka ręcznego nie gaśnie odrazu po zwolnieniu hamulca?
lutek
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt maja 16, 2006 20:49
Lokalizacja: Oświęcim
Online: 0s

Postprzez adam-gda » N lip 23, 2006 22:52

bo dzwignia musi dojsc do samego dolu dopiero wtedy lampka gasnie to normalne bo tam jest wylacznik i dzwignia dopiero na dole wylancza go
Przyznawanie punkcików za pomoc oznacza szacunek
adam-gda
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): So kwi 15, 2006 23:06
Lokalizacja: Gdańsk
Online: 0s
Pomógł: 98

Postprzez misiek » N lip 23, 2006 22:58

lutek napisał(a):Może mi ktoś powiedzieć dlaczego lampka ręcznego nie gaśnie odrazu po zwolnieniu hamulca?
jak zdejmiesz plastikową osłonę ręcznego to tam znajduje się wyłącznik kontrolki ręcznego, a co się dzieje? wy6łącza się za szybko :bajer: ?
:-k ...
misiek
_
_
Avatar użytkownika
 
Dołączył(a): Pt maja 13, 2005 17:49
Lokalizacja: opolskie
Online: 44d 16h 28m
Pomógł: 732

Postprzez lutek » Pn lip 24, 2006 06:17

Sie nie zrozumielismy:D Dzwignia jest na samym dole-moge sie o nia nawet oprzec a lampka i tak gasnie po kilkunastu sekundach od zapalenia auta-dodam ze dzieje sie tak tylko na zimnym silniku o ile to ma cod do rzeczy.
lutek
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt maja 16, 2006 20:49
Lokalizacja: Oświęcim
Online: 0s

Postprzez bodzio_j » Pn lip 24, 2006 06:24

lutek, może padł wyłącznik i jest zwarty cały czas, a po 2. to ta lampka jest jednocześnie kontrolką poziomu płynu hamulcowego, być może masz za mało?
bodzio_j
Lord GTI
Lord GTI
 
Dołączył(a): So lip 09, 2005 10:05
Lokalizacja: Skawina
Online: 16m
Pomógł: 746
Auto: Golf MK2
Silnik: RV

Postprzez misiek » Pn lip 24, 2006 07:15

lutek napisał(a):Sie nie zrozumielismy:D Dzwignia jest na samym dole-moge sie o nia nawet oprzec a lampka i tak gasnie po kilkunastu sekundach od zapalenia auta-dodam ze dzieje sie tak tylko na zimnym silniku o ile to ma cod do rzeczy.
się nie zrozumieliśmy bo nie dopisałeś, tak jak pisze bodzio_j, moze masz czujnik poziomu płynu w zbiorniczku, zobacz czy dochodzą Ci jakieś kabelki do zakrętki zbiorniczka i ewentualnie dolej płynu i zobzcz co się bedzie działo
:-k ...
misiek
_
_
Avatar użytkownika
 
Dołączył(a): Pt maja 13, 2005 17:49
Lokalizacja: opolskie
Online: 44d 16h 28m
Pomógł: 732

Postprzez lutek » Pn lip 24, 2006 12:59

Tez o tym pomyslalem ale plynu jest max zreszta chyba by wtedy lampka wcale nie gasła.
lutek
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt maja 16, 2006 20:49
Lokalizacja: Oświęcim
Online: 0s

Postprzez bongo » Pn lip 24, 2006 18:57

Sprawdz krańcówke,może sprężynka jest wyrobiona i nie odbija od razu.
bongo
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So wrz 17, 2005 19:58
Lokalizacja: Londyn
Online: 63d 19h 26m
Pomógł: 786
Auto: Vauxhall Vivaro
Silnik: CDTI

Postprzez lutek » Pn lip 24, 2006 19:07

Sprawdzone i to tez nie to - zresztą tak jak mówie najdziwniejsze jest dla mnie że dzieje się tak tylko na zimnym silniku(np po nocy) a na ciepłym gasnie odrazu po zwolnieniu hamulca.
lutek
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt maja 16, 2006 20:49
Lokalizacja: Oświęcim
Online: 0s

Postprzez bongo » Pn lip 24, 2006 22:33

To musi być coś z elektryką,może kabel ma przebicie na mase.
bongo
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So wrz 17, 2005 19:58
Lokalizacja: Londyn
Online: 63d 19h 26m
Pomógł: 786
Auto: Vauxhall Vivaro
Silnik: CDTI

Postprzez lutek » Pn lip 24, 2006 22:53

Hmm wiem ze to zabrzmi głupio ale ja mam momentami wrażenie jakby to miało coś wspólnego z czujnikiem ciśnienia oleju albo temperatury bo świeci sie mniej wiecej tyle ile zimny silnik łapie pełny obieg oleju.
lutek
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt maja 16, 2006 20:49
Lokalizacja: Oświęcim
Online: 0s




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot], Google Adsense [Bot] i 4 gości

Nasi przyjaciele: Car Audio,