Nie pali jeden cylinder

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, miś fazi, italiano_83, edzio, VIP

Nie pali jeden cylinder

Postprzez searchofsunrise » Pn lip 13, 2009 17:01

MK3 1.4 `94 - pali na 3 gary. Wszystko zaczęło się od tego gdy stałem w gorący dzień w sporym korku. Brak mocy, silnik chodzi jak traktor. Słychać to dokładnie na filmiku zamieszczonym poniżej. Golf nie odpala za pierwszym razem, dusi się wtedy i gaśnie.

http://www.youtube.com/watch?v=ntKUR6vxwW0

Macie jakieś pomysły jak wyeliminować tą usterkę ?
Zacząłem od wymiany filtrów, oczywiście bez zmian.

p.s : nie znam się na mechanice
searchofsunrise
Nowicjusz
Nowicjusz
 
Dołączył(a): N mar 29, 2009 17:35
Lokalizacja: Mk
Online: 0s

Postprzez Byku21 » Pn lip 13, 2009 17:11

Patrzyłeś jak tam świece i przewody WN???

[ Dodano: 13 Lip 2009 17:13 ]
filtr paliwa zobacz
Sprzedam tłokorozdzielacz z falą z pompy 11mm
Byku21
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Śr cze 25, 2008 19:29
Lokalizacja: TSK 54HH
Online: 0s
Pomógł: 245
Auto: MKII GL AFN GT20
Silnik: AFN

Postprzez wojtas4589 » Pn lip 13, 2009 17:15

searchofsunrise napisał(a):p.s : nie znam się na mechanice

to jak doszedłeś do tego że jeden gar nie pali?
Ja obstawiam, że wydmuchało uszczelkę i dlatego tak głośno silnik pracuje
Ostatnio edytowano Pn lip 13, 2009 17:20 przez wojtas4589, łącznie edytowano 1 raz
wojtas4589
Wamia Mazury
 
Dołączył(a): So mar 29, 2008 19:07
Online: 3h 24m
Pomógł: 199

Postprzez Byku21 » Pn lip 13, 2009 17:15

pompa paliwo podaje??
Sprzedam tłokorozdzielacz z falą z pompy 11mm
Byku21
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Śr cze 25, 2008 19:29
Lokalizacja: TSK 54HH
Online: 0s
Pomógł: 245
Auto: MKII GL AFN GT20
Silnik: AFN

Postprzez searchofsunrise » Pn lip 13, 2009 17:26

Filtr paliwa i powietrza wymieniony kilka dni temu, to pierwsze co zrobiłem. To, że nie chodzi na jeden gar wiem od mechanika, dziś mi to powiedział.
searchofsunrise
Nowicjusz
Nowicjusz
 
Dołączył(a): N mar 29, 2009 17:35
Lokalizacja: Mk
Online: 0s

Postprzez sas_gti » Pn lip 13, 2009 17:29

Byku21 napisał(a):pompa paliwo podaje??
głupie pytanie bo silnik bez paliwa raczej nie odpali :bajer: . Raz to że kolega pisze wyraźnie że chodzi a dwa że na filmiku też widać że chodzi a bez paliwa to chyba raczej ciężko.
sas_gti
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So lip 16, 2005 01:24
Lokalizacja: Warszawa
Online: 8d 13h 35m
Pomógł: 640
Auto: mk2
Silnik: ABF

Postprzez Byku21 » Pn lip 13, 2009 19:07

głupie pytanie bo silnik bez paliwa raczej nie odpali :bajer:

Jak daje za małe ciśnienie to nici z jazdy kolego
Sprzedam tłokorozdzielacz z falą z pompy 11mm
Byku21
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Śr cze 25, 2008 19:29
Lokalizacja: TSK 54HH
Online: 0s
Pomógł: 245
Auto: MKII GL AFN GT20
Silnik: AFN

Postprzez sas_gti » Pn lip 13, 2009 23:34

nom, ale nie zadałeś pytania o ciśnienie tylko czy w ogóle daje paliwo.
sas_gti
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Avatar użytkownika
 
Dołączył(a): So lip 16, 2005 01:24
Lokalizacja: Warszawa
Online: 8d 13h 35m
Pomógł: 640
Auto: mk2
Silnik: ABF

Postprzez gumiś » Pn lip 13, 2009 23:39

moim zdaniem uszczelka pod głową walnięta
Corrado VR6 Gumiś Custom Garage
http://www.youtube.com/watch?v=4qHU_qU7TT8
gumiś
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Śr lut 21, 2007 23:48
Lokalizacja: Kiełczów
Online: 6d 9h 35m
Pomógł: 43
Auto: corrado
Silnik: vr6




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 11 gości

Nasi przyjaciele: Car Audio,