Wyciek płynu z pod wężą i obejmy ? czy woda z jezdni ? FOTKI

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, italiano_83, VIP

Wyciek płynu z pod wężą i obejmy ? czy woda z jezdni ? FOTKI

Postprzez jawirax » Śr lut 25, 2009 15:07

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek
jawirax
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz lut 19, 2009 13:56
Lokalizacja: Zielona Góra
Online: 0s
Pomógł: 2
Auto: Golf III
Silnik: 1.8

Postprzez Szosownik » Śr lut 25, 2009 15:13

wali ci spod obejmy bo tak już z tymi samo dociskającymi jest
zmień na przykręcaną i będzie dobrze

ps.napisz o problemie w temacie bo nie mogą być same zdjęcia :bajer:
Ostatnio edytowano Śr lut 25, 2009 15:15 przez Szosownik, łącznie edytowano 1 raz
Szosownik
Forumowy spamer :)
Forumowy spamer :)
 
Dołączył(a): So lis 25, 2006 23:39
Lokalizacja: Kadzidło
Online: 3d 15h 5m
Pomógł: 164
Auto: VW Polo III 2002
Silnik: TDI

Postprzez miś fazi » Śr lut 25, 2009 16:04

ja do tych samozaciskających oryginalnych mam zaufanie , one dobrze trzymają , zobacz sobie kolego czy nie masz uszkodzonego króćca od chłodnicy

[ Dodano: 25 Lut 2009 15:05 ]
a sam wąż tak samo coś jest spęczniały , on jest na pewno dobry
miś fazi
_
_
Avatar użytkownika
 
Dołączył(a): N cze 11, 2006 13:01
Lokalizacja: Nowy Sącz
Online: 9d 12h 5m
Pomógł: 1483
Auto: golf
Silnik: ADZ

Postprzez jawirax » Śr lut 25, 2009 17:25

Szosownik napisał(a):wali ci spod obejmy bo tak już z tymi samo dociskającymi jest
zmień na przykręcaną i będzie dobrze

ps.napisz o problemie w temacie bo nie mogą być same zdjęcia :bajer:



Czyli węzą nie wymieniać ? tylko opaskę ? a może to jest woda bo teraz chlapę mamy?


Zakupiłem autko, i wszystko jest ok , po za ubywającym płynem w zbiorniczku wyrównawczym. Po zakupie auta długo jeździłem po mechanikach i każdy od razu mówił ze to uszczelka pod głowicą ,wymieniłem korek od zbiorniczka i płyn już w takim dużym tempie nie ubywa - czyli 1 Litr na 50 km , teraz nadal ubywa ale gdzie 200 Mll, na 250 km. Czy to na fotkach może być przyczyna mojego problemu ?

- Nie kopci na biało, w ogóle nie kopci.
- Nie ma wody w oleju , nie ma oleju w wodzie.
- Auto się nie grzeje.
- Termostat działa poprawnie.
- Silnik pracuje dobrze.
- Chodniczki suche w środku pod kokpitem.

[ Dodano: 25 Lut 2009 16:27 ]
miś fazi napisał(a):ja do tych samozaciskających oryginalnych mam zaufanie , one dobrze trzymają , zobacz sobie kolego czy nie masz uszkodzonego króćca od chłodnicy

[ Dodano: 25 Lut 2009 15:05 ]
a sam wąż tak samo coś jest spęczniały , on jest na pewno dobry


Gdzie szukać tego króćca? i jak się do niego dostać ?



a sam wąż tak samo coś jest spęczniały , on jest na pewno dobry


Czyli dobry jest ? bo nie rozumiem ?
jawirax
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz lut 19, 2009 13:56
Lokalizacja: Zielona Góra
Online: 0s
Pomógł: 2
Auto: Golf III
Silnik: 1.8

Postprzez pawelg » Śr lut 25, 2009 19:47

właśnie to że jest nadmuchany jak balon to niedobrze- ponieważ to jest wynikiem dużego ciśnienia w układzie chłodzenia....najczęstszą przyczyną jest przedmuch z komory spalania do obiegu płynu poprzez uszkodzoną uszczelkę pod głowicą!


P.S.chce podkreślić że w układzie chłodzenia podczas pracy silnika i tak jest ciśnienie ale nie takie żeby przewody były jak balony....
pawelg
Nowicjusz
Nowicjusz
 
Dołączył(a): Cz lut 05, 2009 13:50
Lokalizacja: ok. Lublina
Online: 0s
Pomógł: 6

Postprzez jawirax » Śr lut 25, 2009 23:34

pawelg napisał(a):właśnie to że jest nadmuchany jak balon to niedobrze- ponieważ to jest wynikiem dużego ciśnienia w układzie chłodzenia....najczęstszą przyczyną jest przedmuch z komory spalania do obiegu płynu poprzez uszkodzoną uszczelkę pod głowicą!


P.S.chce podkreślić że w układzie chłodzenia podczas pracy silnika i tak jest ciśnienie ale nie takie żeby przewody były jak balony....


Tak ale przy takim szybkim ubytku na biało by kopcił na 100% , przy małych ubytkach nie kopci , ale nie przy takich dużych szybkich ubytkach, tym bardziej ze innych ubawów uszczelki nie ma.Węże nie są twarde były już sprawdzane są takie jak powinny być.A wąż może od starości już się taki zrobił ? lub przed wymianą korka ?

[ Dodano: 28 Lut 2009 10:52 ]
NIe wiem ale chyba zlokalizowałem usterkę ,ściągnąłem atrapę z przodu chłodnicy i ukazał mi się taki widok jak na fotce, cy mógł by kto mi napisać czy to jest z chłodnicy to wszystko mokre? na fotce , zrobiłem prawa stronę i lewą chłodnicy, i gdzie to wycieka ? i się uszkodziło?Dodam ze jak jechałem na mieście zauważyłem właśnie jak mi z tej mokrej strony leciał dym lub para, a po zatrzymaniu widziałem takie 3 stryki po ściekającej cieczy po zderzaku z pod szpary atrapy po lampom.



Obrazek


Obrazek
jawirax
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz lut 19, 2009 13:56
Lokalizacja: Zielona Góra
Online: 0s
Pomógł: 2
Auto: Golf III
Silnik: 1.8




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

Nasi przyjaciele: Car Audio,