[mk4] Zabrudzona odma silnika 1.4 AKQ ZDJĘCIA

Tutaj piszemy o problemach związanych z mechaniką

Moderatorzy: Qto, miś fazi, italiano_83, Michał_1977, edzio, VIP

Postprzez Qto » Pn wrz 28, 2009 16:46

co może spowodować brak rurki widocznej na zdjęciu nr4? Jest ona bardzo potrzebna?
Ostatnio edytowano Pn wrz 28, 2009 23:33 przez Qto, łącznie edytowano 1 raz
Sprzedam: wiązkę Climatronica do mk4
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Piła (PP)
Online: 175d 20h 33m
Pomógł: 1228
Auto: MK 4 1.4
Silnik: APE

Postprzez aXis81 » Wt sty 26, 2010 16:24

Na początku chciałbym się ze wszystkimi przywitać jako ze jestem tu nowy a dokładniej jest to mój pierwszy post na tym forum.
Jak widzę nie tylko ja mam problem z zamarzająca odma.

Mój silnik to 1.4 16V AHW:
Postaram się przedstawić kilka szczegółów z moich doświadczeń.
Odmę czyściłem ostatnio przed zima pod koniec września jako ze było to zalecane i zanim kupiłem autko zdążyłem się tego dowiedzieć z rożnych źródeł - najczęściej był to internet. Odma była dość mocno zabrudzona - może nie tak jak u kolegi z foto porady ale było co płukać. Zdjąłem waż z filtra powietrza i odkręciłem odmę. Potem musiałem się trochę pomęczyć ze zdjęciem końcówki węża z puszki odmy - dwa zatrzaski które trzeba było unieść i przekręcić końcówkę aby uwolnić ja z zaczepów. Potem wystarczyło tylko z czuciem zsunąć końcówkę węża (dość opornie schodziła) z puszki odmy.
Odkręciłem również obudowę filtra powietrza i wyczyściłem również plastikową rurkę znajdującą się w pokrywie obudowy wspomnianego filtra na którym było widać niewielkie plamki oleju tuż przy wlocie węża odmy (zastanawiam się czy nie założyć wspomnianego gdzieś tutaj filterka mgły olejowej).
Puszkę odmy i wąż wypłukałem w benzynie blokując otwory woreczkami foliowymi (grubsza folia) i gumkami do włosów ;).
Całość dokładnie wysuszyłem i zamontowałem. Użyłem dodatkowo cienkiej warstwy wysokotemperaturowego silikonu.

Byłbym z tego w pełni zadowolony gdyby problem nie powrócił podczas tej zimy. Co prawda temperatura na zewnątrz sięga -20stC ale po wszystkich tych operacjach miałem nadzieję na bezawaryjną eksploatacje, tym bardziej ze autko mam garażowane.
Owego pechowego dnia jednak stało całą noc przed blokiem po 100km trasie (często robię trasy 40km a czasem 100km od razu)-teoretycznie cała wilgoć powinna wtedy odparować.
Rano autko uruchomiłem (ok -20stC), rozgrzałem kilka minut i pojechałem w trasę (100km). Na ostrym zakręcie w mieście (po 100km) zapaliła mi się kontrolka oleju i kilka razy mignęła jednocześnie wydając ostrzegawczy dźwięk (taki jak przy zapalaniu się kontrolki stanu paliwa). Zgasła zaraz przy wyjściu z zakrętu. Zatrzymałem autko po ok.100m na poboczu. Niestety zaraz po otwarciu klapy zauważyłem pocenie się przy korku oleju oraz zabrudzona cała tylną cześć silnika przy miarce poziomu oleju, którego poziom nie sięgał nawet końcówki miarki!
Dolałem ok pól litra oleju (tyle tylko miałem) i podjechałem na najbliższą stacje. Dolałem jeszcze 1.5 litra oleju do maksymalnego stanu na miarce-może 2 mm ponad.
Od tego czasu wróciłem do domu - 200km i odstawiłem autko do garażu.
Zdjąłem dodatkowo wąż odmy z filtra powietrza - tak zalecił mi mechanik aby umożliwić odparowanie nagromadzonej wilgoci przynajmniej dopóki silnik ma jeszcze temperaturę.
Dzisiaj od południa zabrałem się za czyszczenie odmy i rzeczywiście udało mi się wylać z puszki trochę wody (wyglądało jak mleko). Całość wymoczyłem w gorącej wodzie z dużą ilością płynu do naczyń a potem płukanie benzyną. Zaraz zabieram się za montowane tego z powrotem.
Mam nadzieję że tej zimy będę miał już spokój.

Pytałem w VW i odmę i prawdopodobnie można dokupić inny typ puszki i węża ale nie widziałem jak to wygląda (poza tym pewnie cena powaliłaby mnie na kolana) więc zarazie pozostaje się męczyć z tym co mam a po zimie rozejrzę się za innym rozwiązaniem. Może montaż podgrzewacza - chociaż czytałem opinie ze nie zdaje to egzaminu lub prewencyjnie montaż filterka mgły olejowej przy wylocie puszki odmy.

Z autka jestem ogólnie bardzo zadowolony i po wymianie wszystkich możliwych filtrów, olejów i płynów eksploatacyjnych zacząłem wreszcie go używać nie martwiąc się upływającym czasem. Jedyną rzeczą jaka musiałem robić to kontrolować stan oleju bo niestety autko to ma mały apetyt i trzeba się z tym pogodzić (po zimie planuje wymyć silniczek nafta i zlokalizować wycieki).
Ogólnie dynamika autka nie powala ale uważam ze nadaję się w sam raz ma miejskie warunki (krótko zestopniowana skrzynia). Spalanie w zimie oscyluje mi w granicach 7 litrów na 100km E98. W październiku udało mi się zejść delikatnie poniżej 6 litrów - ale były to warunki prawie idealne - długa trasa (300km w jedna stronę) mało zatrzymywania się i stała prędkość do 110km/h. Może dla niektórych te dane są nierealne ale moim zdaniem tu wszystko zależy od nogi kierowcy i warunków w jakich eksploatuje się auto.

Mam nadzieję że po kolejnym zabiegach czyszczenia układu odmy problem nie powróci do następnej zimy.
Pozdrawiam wszystkich forumowiczów.
Bezawaryjnej jazdy.
aXis81
Nowicjusz
Nowicjusz
 
Dołączył(a): N lip 12, 2009 19:26
Lokalizacja: Polska
Online: 8h 36m
Pomógł: 2
Auto: Golf IV 1.4 16V
Silnik: AHW

Postprzez denisz » Wt sty 26, 2010 18:26

aXis81 napisał(a):Rano autko uruchomiłem (ok -20stC), rozgrzałem kilka minut i pojechałem w trasę (100km)

tak z innej beczki: nie rozgrzewa sie silnika przed ruszaniem. Wystarczy 10 sekund i nalezy jechac. Silnik nagrzewa sie najszybciej, najefektywniej gdy jest obciazony - czyli podczas jazdy. Nawet warto, jak juz ruszysz, zapodac mu dodatkowe obciazenie - np. wlaczyc dmuchawe (ale NA ZIMNO) czy pogrzewanie tylnej szyby. Wszystko oczywiscie z umiarem: nie wlaczac wszyskiego na raz tylko stopniowo i rzecz jasna po ruszeniu nie szarzowac z obrotami.
Mgla olejowa potrzebuje kilku sekund po uruchomieniu silnika aby dostac sie w newralgiczne miejsca silnika. Jak rozgrzewasz silnik na postoju to po pierwsze WOLNIEJ
sie on nagrzeje niz gdybys od razu ruszył po drugie spalanie!! Ruszajac po kilku sekundach po uruchomieniu auta oszczędzisz silnik i paliwo.
aXis81 napisał(a):Dolałem jeszcze 1.5 litra oleju do maksymalnego stanu na miarce-może 2 mm ponad

Dolales za duzo. Zawsze dolewaj do polowy poziomu na bagnecie. Gdy masz zalene ma max, a Ty masz nawet powyzej, to mozesz miec takie cisnienie w skrzyni korbowej, ze odma bedzie za bardzo obciazona i jej zatykanie bedzie nastepowalo znacznie szybciej. Najlepiej przy "letnim" silniku (zeby olej nie byl za goracy ale i nie za bardzo zimny - rzadki) wloz do banetu jakis wezyk i duza strzykawka wypomuj ten nadmiar. Troche kilometrow bedziesz musial zrobic zeby ten nadmiar "spalic" - lepiej miec wlasciwy poziom oleju juz teraz.
aXis81 napisał(a):Pytałem w VW i odmę i prawdopodobnie można dokupić inny typ puszki i węża ale nie widziałem jak to wygląda (poza tym pewnie cena powaliłaby mnie na kolana) więc zarazie pozostaje się męczyć z tym co mam a po zimie rozejrzę się za innym rozwiązaniem. Może montaż podgrzewacza - chociaż czytałem opinie ze nie zdaje to egzaminu lub prewencyjnie montaż filterka mgły olejowej przy wylocie puszki odmy.

Ja jestem zdania, że z czesciami odmy nie nalezy eksperymentowac. Są oczywiscie inne zdania. Generalnie odma (mam tu na mysli ogolnie, calosciowy sytem odpowietrzania silnika, a nie jakies konkretnej czesci) powinna spelniac swoje zadanie.
Jesli nie masz fabrucznie podgrzewacza, tzn, ze nie jest niezbedny. Kiedy faktycznie chyba w golfach II okazalo sie, ze odma jest zle zaprojektowana i VW gratis montowal w ASO popgrzewacze. Ale czy odma w Twoim silniku jest źle zaprojektowana? Chyba nic o tym nie slychac. Czesto ludzie bagatelizuja odme. A to po prostu trzeba czyscic - tez przeciez samo sie nie zrobi (filtry tez przeciez wymieniamy) i wymieniac separatory oleju - malo kto zdaje sobie sprawe, ze VW srednio co 60tys km zaleca wymiane separatora oleju.
Upewnij sie jeszcze, czy aby wszystkie elementy odmy przecisciles. Ja np w swoim silniku odkrylem taki dodatkowy prymitywny separator oleju w rurze dolotowej - w miejscu gdzie laczy sie z nia przewod od odmy. Z tym, że tego ustrojstwa nie widac, bo jest po prostu wewnatrz rury dolotowej. Nie sposob tego zauwazyc, a i w zadnych katalogach ani mowy o czyms takim. Zauwazylem to dopiero gdzy mi rura dolotowa pekla. Teraz jestem madzrzejszy i czyszcze tez tam.
denisz
Użytkownik
Użytkownik
 
Dołączył(a): Pn sty 25, 2010 00:47
Lokalizacja: Wrocław
Online: 13m
Pomógł: 10
Auto: Golf 3
Silnik: AFT

Postprzez rolex80 » Cz sty 28, 2010 20:13

Witam ja wczoraj wymieniałem Odme. Cała impreza kosztuje 400 zł. Odma - z serwisu WV(340zł)
Żyj tak, aby twoim znajomym zrobiło się nudno, gdy umrzesz O¤°`°¤o,¸¸¸,o¤°`°¤o,¸¸¸,o¤°`°¤o,¸¸¸,o¤°`°¤o,¸¸¸,o¤°`°¤o

GyGy 8187897
rolex80
Nowicjusz
Nowicjusz
 
Dołączył(a): Pt wrz 08, 2006 21:45
Lokalizacja: Goleniów / Zduńska Wola
Online: 0s

odma rada

Postprzez rusel » So sty 30, 2010 22:08

Witam
Tez jestem tu nowy i problem z odma pojawil sie u mnie 2 tygodnie temu, golf IV 98 silnik akq, objawy podobne tj. stal na mrozie i po odpaleniu, rozgrzaniu silnika po kilku kilometrach kontrolka oleju na zakrecie sie zaswiecila, olej wystrzelil od strony miarki poziomu oleju, mechanik odme zdemontowal i oczywiscie puszka i waż byly zapchane maslem, troche wody tez wyplynelo, wszystko wyczyscil zamontowal i po paru dniach problem powrocil ponownie olej mi wybilo, znowu zapachala sie puszka, jak mi wytlumaczyl mechanik ktory od 30 lat naprawia vw problem tkwi w wadliwej budowie wnętrzna puszki golfa IV ktora zawalona jest zbędnymi plastikowymi przejsciami i sitkiem ktore w niej zamarza, stwierdzil ze nie ma sensu czyscic ponownie bo to nic nie da, puszki nie da sie rozkrecic gdyz jest klejona i wymiana jej na inna mija sie z cejem, takze zaden inny model nie pasuje ale zdecydowal się delikatnie rozwiercic przy głownym otworze puszki plastikową oslonke i szczypcami powyciągał ze srodka zbedne jak sie okazuje sitko ktore nie spelnia zadnej roli i te rozne pozostale dziwne plastiki, zatem puszka zostala wypatroszona i efekt po duzych mrozach jest taki ze juz nie mam z tym problemow, zatem jesli ktos boryka sie z tym tematem poradzilbym tą metodę.













aXis81 napisał(a):Na początku chciałbym się ze wszystkimi przywitać jako ze jestem tu nowy a dokładniej jest to mój pierwszy post na tym forum.
Jak widzę nie tylko ja mam problem z zamarzająca odma.

Mój silnik to 1.4 16V AHW:
Postaram się przedstawić kilka szczegółów z moich doświadczeń.
Odmę czyściłem ostatnio przed zima pod koniec września jako ze było to zalecane i zanim kupiłem autko zdążyłem się tego dowiedzieć z rożnych źródeł - najczęściej był to internet. Odma była dość mocno zabrudzona - może nie tak jak u kolegi z foto porady ale było co płukać. Zdjąłem waż z filtra powietrza i odkręciłem odmę. Potem musiałem się trochę pomęczyć ze zdjęciem końcówki węża z puszki odmy - dwa zatrzaski które trzeba było unieść i przekręcić końcówkę aby uwolnić ja z zaczepów. Potem wystarczyło tylko z czuciem zsunąć końcówkę węża (dość opornie schodziła) z puszki odmy.
Odkręciłem również obudowę filtra powietrza i wyczyściłem również plastikową rurkę znajdującą się w pokrywie obudowy wspomnianego filtra na którym było widać niewielkie plamki oleju tuż przy wlocie węża odmy (zastanawiam się czy nie założyć wspomnianego gdzieś tutaj filterka mgły olejowej).
Puszkę odmy i wąż wypłukałem w benzynie blokując otwory woreczkami foliowymi (grubsza folia) i gumkami do włosów ;).
Całość dokładnie wysuszyłem i zamontowałem. Użyłem dodatkowo cienkiej warstwy wysokotemperaturowego silikonu.

Byłbym z tego w pełni zadowolony gdyby problem nie powrócił podczas tej zimy. Co prawda temperatura na zewnątrz sięga -20stC ale po wszystkich tych operacjach miałem nadzieję na bezawaryjną eksploatacje, tym bardziej ze autko mam garażowane.
Owego pechowego dnia jednak stało całą noc przed blokiem po 100km trasie (często robię trasy 40km a czasem 100km od razu)-teoretycznie cała wilgoć powinna wtedy odparować.
Rano autko uruchomiłem (ok -20stC), rozgrzałem kilka minut i pojechałem w trasę (100km). Na ostrym zakręcie w mieście (po 100km) zapaliła mi się kontrolka oleju i kilka razy mignęła jednocześnie wydając ostrzegawczy dźwięk (taki jak przy zapalaniu się kontrolki stanu paliwa). Zgasła zaraz przy wyjściu z zakrętu. Zatrzymałem autko po ok.100m na poboczu. Niestety zaraz po otwarciu klapy zauważyłem pocenie się przy korku oleju oraz zabrudzona cała tylną cześć silnika przy miarce poziomu oleju, którego poziom nie sięgał nawet końcówki miarki!
Dolałem ok pól litra oleju (tyle tylko miałem) i podjechałem na najbliższą stacje. Dolałem jeszcze 1.5 litra oleju do maksymalnego stanu na miarce-może 2 mm ponad.
Od tego czasu wróciłem do domu - 200km i odstawiłem autko do garażu.
Zdjąłem dodatkowo wąż odmy z filtra powietrza - tak zalecił mi mechanik aby umożliwić odparowanie nagromadzonej wilgoci przynajmniej dopóki silnik ma jeszcze temperaturę.
Dzisiaj od południa zabrałem się za czyszczenie odmy i rzeczywiście udało mi się wylać z puszki trochę wody (wyglądało jak mleko). Całość wymoczyłem w gorącej wodzie z dużą ilością płynu do naczyń a potem płukanie benzyną. Zaraz zabieram się za montowane tego z powrotem.
Mam nadzieję że tej zimy będę miał już spokój.

Pytałem w VW i odmę i prawdopodobnie można dokupić inny typ puszki i węża ale nie widziałem jak to wygląda (poza tym pewnie cena powaliłaby mnie na kolana) więc zarazie pozostaje się męczyć z tym co mam a po zimie rozejrzę się za innym rozwiązaniem. Może montaż podgrzewacza - chociaż czytałem opinie ze nie zdaje to egzaminu lub prewencyjnie montaż filterka mgły olejowej przy wylocie puszki odmy.

Z autka jestem ogólnie bardzo zadowolony i po wymianie wszystkich możliwych filtrów, olejów i płynów eksploatacyjnych zacząłem wreszcie go używać nie martwiąc się upływającym czasem. Jedyną rzeczą jaka musiałem robić to kontrolować stan oleju bo niestety autko to ma mały apetyt i trzeba się z tym pogodzić (po zimie planuje wymyć silniczek nafta i zlokalizować wycieki).
Ogólnie dynamika autka nie powala ale uważam ze nadaję się w sam raz ma miejskie warunki (krótko zestopniowana skrzynia). Spalanie w zimie oscyluje mi w granicach 7 litrów na 100km E98. W październiku udało mi się zejść delikatnie poniżej 6 litrów - ale były to warunki prawie idealne - długa trasa (300km w jedna stronę) mało zatrzymywania się i stała prędkość do 110km/h. Może dla niektórych te dane są nierealne ale moim zdaniem tu wszystko zależy od nogi kierowcy i warunków w jakich eksploatuje się auto.

Mam nadzieję że po kolejnym zabiegach czyszczenia układu odmy problem nie powróci do następnej zimy.
Pozdrawiam wszystkich forumowiczów.
Bezawaryjnej jazdy.
rusel
Nowicjusz
Nowicjusz
 
Dołączył(a): So sty 30, 2010 21:43
Lokalizacja: Opole
Online: 0s

Postprzez aXis81 » Pn lut 01, 2010 23:15

Witam ponownie

denisz napisał(a):tak z innej beczki: nie rozgrzewa sie silnika przed ruszaniem. Wystarczy 10 sekund i nalezy jechac. Silnik nagrzewa sie najszybciej, najefektywniej gdy jest obciazony - czyli podczas jazdy. Nawet warto, jak juz ruszysz, zapodac mu dodatkowe obciazenie - np. wlaczyc dmuchawe (ale NA ZIMNO) czy pogrzewanie tylnej szyby. Wszystko oczywiscie z umiarem: nie wlaczac wszyskiego na raz tylko stopniowo i rzecz jasna po ruszeniu nie szarzowac z obrotami.


Oczywiście masz racje - ja po prostu uruchamiam silnik a w tym czasie spryskuje sobie szybki i lusterka odmrażaczem, przecieram etc (przygotowuje autko do jazdy). Nie zajmuje mi to dużo czasu ale jestem spokojniejszy kiedy silnik może sobie troszkę popracować przed jazdą podczas dużych mrozów (większe spalanie rekompensuje dłuższą trasą - w mieście byłoby to nieopłacalne).
Druga sprawa to początkowe ew. ciśnienie w skrzyni korbowej które przy zamarzniętej odmie będzie wyższe podczas jazdy niż na wolnych obrotach podczas postoju (1100 obr/min na zimnym silniku; jazda - trzeba by tu przyjąć te 2000). Nie wiem czy jest to duża różnica ale jak wspomniałem jestem trochę spokojniejszy.
Teraz na przykład przy dużych mrozach (-15) wolę zdjąć po odpaleniu wąż odmy z obudowy filtra powietrza i sprawdzić czy ewentualne nadcisnienie wydostaje sie swobodnie z jego końca.
Dla pewności można tez odkręcić korek wlewu oleju i porównać ew. przedmuch. Jeżeli z węża nie bedzie wydostawać się prawie nic a z wlewu dostaniemy wyraźny podmuch to już znak że najprawdopodobniej mamy niedrożną odmę (pamiętając o średnicach obu otworów i dodatkowym oporze układu odmy).
Wiem, że nie ma na to konkretnej normy i wszystko praktycznie robi się na tzw. wyczucie ale myslę, że dla osob które sie troszkę interesują tematem nie będzie stanowiło to większego problemu. Trzeba po prostu zwracać uwagę na pracę silnika i starać się go poznać a wtedy będziemy mogli z łatwością wychwycić jego niepraidłową pracę.


rusel napisał(a):problem tkwi w wadliwej budowie wnętrzna puszki golfa IV ktora zawalona jest zbędnymi plastikowymi przejsciami i sitkiem ktore w niej zamarza [...] i szczypcami powyciągał ze srodka zbedne jak sie okazuje sitko ktore nie spelnia zadnej roli i te rozne pozostale dziwne plastiki, zatem puszka zostala wypatroszona


I tu również dopatrywałbym się winowajcy ale chyba nie zdecydowałbym się na tak inwazyjną metodę ;).

Prawdą jest, że coś tu jest nie tak:
-Czy to wina złej konstrukcji odmy?
-Czy może problem tkwi w wilgoci a raczej sposobie w jaki dostaje się do skrzyni korbowej?

I tu pojawia się moje pytanie do znawców.
Co ma na celu różnica w konstrukcji w układzie dolotowym powietrza pokazana na zdjęciach poniżej? - podejrzewam że w nowszych modelach zastosowano ten dłuższy z jakimś dodatkowym filtrem na drodze.
Gdzieś obiło mi się o uszy że w nowszych modelach silników problem zamarzającej odmy nie występował - być może przez ten właśnie "wydłużony" dolot.

Obrazek

Obrazek
aXis81
Nowicjusz
Nowicjusz
 
Dołączył(a): N lip 12, 2009 19:26
Lokalizacja: Polska
Online: 8h 36m
Pomógł: 2
Auto: Golf IV 1.4 16V
Silnik: AHW

Postprzez lapek85 » Wt lut 02, 2010 00:28

aXis81 napisał(a):I tu pojawia się moje pytanie do znawców.
Co ma na celu różnica w konstrukcji w układzie dolotowym powietrza pokazana na zdjęciach poniżej? - podejrzewam że w nowszych modelach zastosowano ten dłuższy z jakimś dodatkowym filtrem na drodze.
Gdzieś obiło mi się o uszy że w nowszych modelach silników problem zamarzającej odmy nie występował - być może przez ten właśnie "wydłużony" dolot.


w nowszych modelach nie ma żadnego dodatkowego filtra, a odma dodatkowo jest podgrzewana elektrycznie

długi dolot- myślę, że to tylko kosmetyczny zabieg, mający na celu poprawę wyglądu, który był stosowany w nowszych wersjach 1.4, jak się nie mylę już z dwiema sądami
lapek85
 

Postprzez aXis81 » N lut 07, 2010 23:56

Panowie, chyba jednak zdecyduje się przerobić puszkę a raczej jej wnętrze.
Jak zarazie stosuję się do zaleceń mechanika i podczas dłuższego postoju zdejmuje wąż odmy z filtra powietrza z pozytywnym skutkiem. To rozwiązanie jednak mnie nie satysfakcjonuje i zamierzam kupić puchę na szrocie żeby na swojej nie eksperymentować.

Swoją drogą rozważam też montaż odmy od BCA które wychodziły podobno po 2002 - ma nieco inny kształt i wbudowaną grzałkę więc będzie mniej zabawy.

rolex80 napisał(a):Witam ja wczoraj wymieniałem Odme. Cała impreza kosztuje 400 zł. Odma - z serwisu WV(340zł)

Czy możesz podzielić się dotychczasowymi wrażeniami. Czy pomogło to w dużym stopniu i czy kupiłeś dokładnie taką samą puszkę czy może było to coś poprawionego przez producenta?
aXis81
Nowicjusz
Nowicjusz
 
Dołączył(a): N lip 12, 2009 19:26
Lokalizacja: Polska
Online: 8h 36m
Pomógł: 2
Auto: Golf IV 1.4 16V
Silnik: AHW

Postprzez adams20-20 » Pn lut 08, 2010 03:07

witam wszystkich ;)
Na wstępie proszę o wyrozumiałość gdyż jestem nowy na forum :D ale ze też jestem posiadaczem golfa więc problem zamarzającej odmy mnie jak najbardziej dotyczy...
Śledzę już od dłuższego czasu problem zamarzającej odmy i chciałbym się zapytać jakich konkretnie silników się tyczy??
Jestem posiadaczem golfa 4 1.6 16V z LPG 2000r z silnikiem ATN - jak tylko gość z LPG mi powiedział o zamarzającej odmie w tych silnikach to zaraz oddałem do czyszczenia odmy wraz z przepustnicą, po oczyszczeniu mechanik mi powiedział ze były ale znikome ślady tzw "majonezu"
Co mnie szczerze zadziwiło bo samochód mam już 2 rok i nikt do domy nie zaglądał , a auto garażowane nie było...
A więc czy te silniki nie mają skłonności do zamarzania odmy??? ale z tego co widziałem na zdjęciach to niczym się nie różni od nich:/
podgrzewacza elektrycznego też nie posiadam

Wymyśliłem też patent na ogrzanie powietrza w wężyku gumowym idącego do odmy :D
tzn zrobiłem z miedzianych rurek i kształtek coś na zasadzie "chłodniczki" z tym ze działa na odwrót, a dokładniej to chcę ją umieścić na wężyku gumowym (dł ok 20 cm) z podłączeniem do krótkiego obiegu płynu chłodzącego - jak płyn się nagrzeje wraz z rurkami miedzianymi to siłą rzeczy powietrze przelatujące przez nie też się ogrzeje - jedynie co, to tylko zwiększę obieg na nieco dłuższy :)
póki co jestem na etapie lutowania i testowania ale mam nadzieję ze w jakiś sposób pomorze wyparować tej wodzie...

Patent przynajmniej w teorii działa w 100 % - z tym zę jak silnik jest nagrzany... a jak by było za późno to zawsze można zrobić dziurkę w korku z separatorem żeby nie kapało :D

Co myślicie o takim "nowatorskim" rozwiązaniu ??
pozdrawiam ;)
adams20-20
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): So paź 10, 2009 01:30
Lokalizacja: Wrocław
Online: 0s

Postprzez aXis81 » Wt lut 09, 2010 03:39

Witam wszystkich
adams20-20 napisał(a):też jestem posiadaczem golfa więc problem zamarzającej odmy mnie jak najbardziej dotyczy...


Z tego co udało mi się ustalić to w 1.6 ten problem nie występował pomimo że konstrukcja obu silników jest bardzo zbliżona i wiele jest elementów wspólnych.
adams20-20 - czy możesz zrobić kilka zdjęć układu odpowietrzania w twoim 1.6?
To pomogłoby ustalić ewentualne różnice w obu konstrukcjach.

Druga sprawa:
Jakiś czas temu gdzieś na forum (nie jestem pewien teraz dokładnie gdzie) wyczytałem, że te same silniki (mowa o 1.4 16V) były również montowane w Audi A2 w latach 2000-2005.
Po przestudiowaniu ETKI wiadomości potwierdziły się - oznaczenia silników to AUA i BBY.
Co więcej mają dokładnie takie same oddzielacze oleju (potocznie zwane puszką lub odmą). Wstępnie ustaliłem, że różnica polegała na zastosowaniu grzałki na wężu. Nie wiem jednak pewien jak ten układ wyglądał w całości.

I tu prośba do posiadaczy Audi A2 - może ktoś byłby uprzejmy i udostępnił nam zdjęcie układu odpowietrzania od któregoś z wyżej wymienionych silników?

A tu ile udało mi się znaleźć:
Obrazek

W następnym tygodniu postaram się podjechać do ASO i spróbuję się czegoś dowiedzieć od strony oficjalnej. Mam nadzieję że panowie podzielą się choć mała częścią swojego doświadczenia. Usterka dotyczy bardzo wielu aut więc na pewno była nie raz naprawiana.

BTW: Bylem u swojego mechanika który pokazał mi dziś drugie auto z zatartym 1.4 16V - silnik APE bądź AXP (nie pamiętam dokładnie) - Seat Toledo kombi. Poprzednie autko które widziałem to polo (nie mam oznaczenia silnika) które właściciel zatarł przez swoją nieuwagę - przejechał spory kawałek na kontrolce oleju. Oczywiście powód w obu przypadkach był ten sam - zamarznięta odma.
Aż nie mogę uwierzyć że o mały włos byłbym w podobnej sytuacji.

Ciekawi mnie tylko jedna kwestia - skoro ten problem jest tak globalny - dlaczego VW/Audi nie ogłosił akcji nawrotowej?
Może ktoś byłby w stanie podać ciekawe informacje na ten temat?

Pozdrawiam,
Bezawaryjnej jazdy.
aXis81
Nowicjusz
Nowicjusz
 
Dołączył(a): N lip 12, 2009 19:26
Lokalizacja: Polska
Online: 8h 36m
Pomógł: 2
Auto: Golf IV 1.4 16V
Silnik: AHW

Postprzez Rafako » Wt lut 09, 2010 08:23

Do czyszczenia odmy polecam DIMER i kompresor. Na jeden sezon spokój.
Rafako
Nowicjusz
Nowicjusz
 
Dołączył(a): Cz lip 24, 2008 11:14
Lokalizacja: Tarnobrzeg
Online: 47m

Postprzez Axel_1 » Wt lut 09, 2010 09:11

Znajomy chce kupic Golfa 1.4 bez problemów z odmą, które rocznik sa wolne od tej wady ?
ekodriving 4.8
Axel_1
Mały gagatek
Mały gagatek
 
Dołączył(a): Pn sie 24, 2009 23:22
Lokalizacja: Głubczyce
Online: 19d 6m
Auto: GOLF IV
Silnik: axr

Postprzez Rafako » Wt lut 09, 2010 10:49

Myślę, że tutaj rocznik nie ma nic do tego, bardziej przyjrzałbym sie wersji silnika. W moim 1,4 16V AHW nawet podgrzewacz nic nie daje, to taki poc na wode. Napewno przed zimą trzeba bardzo dobrze przemyc. Ja polecam DIMER i kompresor, dobrze przedmuchac i przez zimę powinno byc OK.
Rafako
Nowicjusz
Nowicjusz
 
Dołączył(a): Cz lip 24, 2008 11:14
Lokalizacja: Tarnobrzeg
Online: 47m

Postprzez Axel_1 » Wt lut 09, 2010 12:03

Skoda Fabia tez miała od VW silnik 1.4 a nie słychac zeby tam były problemy z odma.
ekodriving 4.8
Axel_1
Mały gagatek
Mały gagatek
 
Dołączył(a): Pn sie 24, 2009 23:22
Lokalizacja: Głubczyce
Online: 19d 6m
Auto: GOLF IV
Silnik: axr

Poprzednia stronaNastępna strona



Powrót do Mechanika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

Nasi przyjaciele: Car Audio,