skrzynia biegow - ciezko wchodza biegi

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Jacenty80
Ma gadane
Ma gadane
Posty: 231
Rejestracja: śr lis 24, 2004 22:08
Lokalizacja: Wrocław/Sulechów
Kontakt:

Post autor: Jacenty80 » pt kwie 25, 2008 08:27

Jezeli GL-4/5 to od tego oleju nie powinno sie nic złego stać.



Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » pt kwie 25, 2008 08:31

A moze to sa te widelki do wrzucania biegow albo nadzwyczajniej siada skrzynia biegow ja u siebie tez zmienialem olej ale nic sie nie stalo do tej pory jest wszystko ok


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Awatar użytkownika
thomas_pl
Mały gagatek
Mały gagatek
Posty: 86
Rejestracja: sob kwie 29, 2006 20:13
Lokalizacja: Łódź / Zgierz

Post autor: thomas_pl » pt kwie 25, 2008 08:40

Zastanawiam sie ,czy zmieniac olej i testowac - tzn czy jest sens.
Moze ktos zna jakis specjalistow od skrzyn biegow z Lodzi lub okolic?


thomas_pl - golf MK 3

Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » pt kwie 25, 2008 08:54

słuchaj zmiana oleju moze nic nie dac a nie bedziesz zmienial i probowal kilku oleji bo tu bede wieksze koszty pojedz do mechanika i spytaj sie co to moze byc powinien Ci cos doradzic


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Awatar użytkownika
Maćkooo
Forumowy spamer :)
Forumowy spamer :)
Posty: 2032
Rejestracja: pn cze 25, 2007 11:39
Lokalizacja: Ostrów Wielkopolski

Post autor: Maćkooo » pt kwie 25, 2008 14:22

Witam :D
Mysle także że oleju nie ma sensu wymieniać. No chyba ze z minerala na syntetyk ale ty masz dobry olej. Ja jednak skłąniałbym się ku awari cięgien , humowych prowadnic .
Generalnie wymieniałeś coś w mechanizmie zewnętrznym?? Sprawdz wszelkie zewn. elementy no i jak wygląda regulacja na walku. Z tego co wiem to raczej własnie 1 bieg i9 wsteczny sa zawsze najbardziej klopotliwe. Coś będzie z mechanizmem zewnętrznym.
Ostatnio zmieniony pt kwie 25, 2008 14:22 przez Maćkooo, łącznie zmieniany 1 raz.


Pomagają Tobie , pomagaj innym - pisz jak rozwiązałeś swój problem.
Zawsze do przodu :D

http://pl.youtube.com/watch?v=eT0MHN827 ... re=related

Awatar użytkownika
thomas_pl
Mały gagatek
Mały gagatek
Posty: 86
Rejestracja: sob kwie 29, 2006 20:13
Lokalizacja: Łódź / Zgierz

Post autor: thomas_pl » pt kwie 25, 2008 15:14

Maćkooo pisze:Generalnie wymieniałeś coś w mechanizmie zewnętrznym??


Nie tu nic nigdy nie robilem ( oprocz momentu,gdy sprzeglo bylo robione).
Wjade dzis na kanal i pogrzebe tam, choc patrzylem ostatnio i nic niepokojacego nie widzialem tam. A jak nic nie znajde bede zmuszony znalezc jakis specow w Lodzi od skrzyn biegow.


thomas_pl - golf MK 3

Awatar użytkownika
Maćkooo
Forumowy spamer :)
Forumowy spamer :)
Posty: 2032
Rejestracja: pn cze 25, 2007 11:39
Lokalizacja: Ostrów Wielkopolski

Post autor: Maćkooo » pt kwie 25, 2008 16:22

thomas_pl pisze:Nie tu nic nigdy nie robilem ( oprocz momentu,gdy sprzeglo bylo robione).

No właśnie wystarczyło że były ruszane cięgna i inne elementy. Sprawdz dokladnie czy nie ma gdzieś luzów, nasmaruj cięgna no i należy sprawdzic śrubę regulacyjna na wałku.


Pomagają Tobie , pomagaj innym - pisz jak rozwiązałeś swój problem.
Zawsze do przodu :D

http://pl.youtube.com/watch?v=eT0MHN827 ... re=related

Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » pt kwie 25, 2008 22:17

Sluchaj Mackoo mam tez vw polo i w nim mam taki klopot co napisales jedynka i wsteczny co to moze byc ???



Awatar użytkownika
Maćkooo
Forumowy spamer :)
Forumowy spamer :)
Posty: 2032
Rejestracja: pn cze 25, 2007 11:39
Lokalizacja: Ostrów Wielkopolski

Post autor: Maćkooo » sob kwie 26, 2008 00:00

szopek87 pisze:Sluchaj Mackoo mam tez vw polo i w nim mam taki klopot co napisales jedynka i wsteczny co to moze byc ???

Coż 1 i wsteczny bieg sa najczęsciej używane. DO tego wsteczny nie jest synchronizowany. Aby poprawić ich płynnosc wrzucania trzeba troche sie natrudzic. Sa po prostu juz nieco wysłużone.
Ale wymiana oleju na syntetyk , wymiana cięgien , nasmarowanie, regulacja na wałku powinna pomóc.


Pomagają Tobie , pomagaj innym - pisz jak rozwiązałeś swój problem.
Zawsze do przodu :D

http://pl.youtube.com/watch?v=eT0MHN827 ... re=related

Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » sob kwie 26, 2008 07:20

Dzieki sprobuje ale obawiam sie ze moze to byc juz skrzynia wysluzona bo 130 tysi przejechane i nic nie bylo robione dzieki za pomoc Pozdro


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Awatar użytkownika
thomas_pl
Mały gagatek
Mały gagatek
Posty: 86
Rejestracja: sob kwie 29, 2006 20:13
Lokalizacja: Łódź / Zgierz

Post autor: thomas_pl » sob maja 10, 2008 13:31

Problem rozwiazany:) Konieczna byla regulacja dzwigni zmiany biegow. Taka plastykowa obejma zamocowana mimosrodowo pod oslona (mieszkiem) dzwigni zmiany biegow. Dzieki za pomoc ! :bigok: :pub:


thomas_pl - golf MK 3

Awatar użytkownika
ordy
Użytkownik
Użytkownik
Posty: 256
Rejestracja: ndz wrz 04, 2005 14:38
Lokalizacja: RLA
Kontakt:

Post autor: ordy » sob maja 10, 2008 16:34

szopek87 Miałem takie objawy u siebie jakby nie wysprzęglało do końca, jak wciskałem sprzęgło do oporu to zgrzytało wstecznym i nie mogłem zmienić biegu (wyciągnąć wstecznego). Czasem ciężko wchodził 1 bieg.
Linkę wymieniłem bez regulatora, podciągałem ją tak aby miała minimalny luz (około 1cm skoku jałowego na pedale), a po paru dniach zwiększał się ten luz i znowu musiałem naciągać.
Sprzęgło się nie ślizgało, ale trochę ciężko chodziło. Olej w skrzyni wymieniony na syntetyk.

I prawdopodobnie przyczyną był zużyty docisk, ale nie żeby się ślizgał tylko że nie wysprzęglął do końca skrzyni i nie mogłem przez to wybić wstecznego biegu.jeżeli zgasiłem auto bieg można było wybić jednym paluszkiem



krzepa
Mały gagatek
Mały gagatek
Posty: 76
Rejestracja: pn paź 15, 2007 11:57
Lokalizacja: Biłgoraj
Kontakt:

Post autor: krzepa » sob maja 10, 2008 20:12

dołacze sie do rozmowy czy lepiej dolac olej czy wymienic na nowy jakie sa pluzy i minusy. bo mam objawy takie jak w temacie



Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » sob maja 10, 2008 23:51

wymien tam nie miesci sie duzo tylko zalej tam taki jaki byl

[ Dodano: 10 Maj 2008 23:53 ]
moze byc doscisk tarcza juz podpalona i jeszcze jest lozysko i moze do konca nie wysprzeglac i biegi beda ciezko chodzic problemy ze wsadzeniem biegiu


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 20 gości