golf 3 1.8 monowtrysk problem

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, italiano_83, VIP

golf 3 1.8 monowtrysk problem

Postprzez ralforlik » N maja 22, 2005 00:10

witam. mam pytanie czy w golfie 1.8 abs kat. monowtrysk jest czujnik powietrza i gdzie sie znajduje. bo bylem na diagnostyce i mechanior powiedzial ze ten czujnik zle dane podaje. dolacze jeszcze ze szarpie na benzynie, wogule nie da sie jeezdzic i nie chce odpalac (zalewa sie) dopiero na gazie mozna odpalic. czytalem inne posty i praktycznie wszystkie zeczy typu: przewody, swiece, filtry, pompa paliwa, byly wymieniane prucz wtrysku. z gory dzieki za pomoc
ralforlik
 

Postprzez pw524 » N maja 22, 2005 15:25

W module wtrysku dokładniej jest rozrysowany w książce tej tu na forum
pw524
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Pt lut 18, 2005 16:22
Lokalizacja: Lublin
Online: 47m
Pomógł: 36

Postprzez dino84 » N maja 22, 2005 22:43

Zobacz moze rozleciala sie podstawa gaznika(wtrysku).
Jest to gumowy lacznik pomiedzy silnikiem a gaznikiem.
dino84
 

Postprzez ralforlik » Wt maja 24, 2005 19:02

dzieki czujnik znalazlem a ta podstawe wymienialem nie dawno mysle ze to jest cos z zaplonem bo i na gazie mi zaczyna szarpac tylko lekko
ralforlik
 

Postprzez abc » So maja 28, 2005 19:45

Uszkodzny czujnik powietrza nie będzie powodował większych zmian w pracy silnika. Przyczyny trzeba szukać w innych podzespołach.
Mogły Ci się rozjechać nastawy komputera benzynowego przez niewłaściwą emulację sondy lambda podczas jazdy naa gazie. Odłącz akumulator na noc, odpal tylko na benzynie i bez do dodawania gazu nagrzej do 80st. Przejedź na benzynie ok. 50 km. Powinno sie poprawić.
abc
Mały gagatek
Mały gagatek
 
Dołączył(a): N sty 02, 2005 16:01
Lokalizacja: lubelskie
Online: 0s
Pomógł: 2

Postprzez ralforlik » N maja 29, 2005 14:22

komputer od benzyny resetowalem ze 3 razy. a problem tkwi w tym ze nie da rady jezdzic na benzynie bo chodzi jakby chodzil na 3 cylindrach i strasznie dymi, jak puszcze noge z gazu to gasnie i sie zalewa, a na gazie chodzi idealnie, nie mam pojecia co to moze byc, moze bedziecie mieli inne pomysly dzieki
ralforlik
 

Postprzez daaroo » N maja 29, 2005 23:27

kopci, zalewa = zabogata mieszanka , prawdopodobnie sonda, a ten mechanior to moze powiedział czujnik tlenu?? bo wiem ze niektorzy tak nazywaja sonde
daaroo
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): N paź 24, 2004 00:33
Lokalizacja: Skarzysko/Krakow
Online: 23h 53m
Pomógł: 104




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 11 gości

Nasi przyjaciele: Car Audio,