Problem ze smarowaniem

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, miś fazi, italiano_83, edzio, VIP

Problem ze smarowaniem

Postprzez mr.x » So cze 02, 2007 21:25

Z racji mojego pierwszego postu - witam wszystkich forumowiczów. Do rzeczy:

Silnik: 1,6 benz, '87, symbol RF

Ogólnie mało jeżdżę Golfem, powiedzmy w 1 weekend każdego miesiąca, czasem trochę rzadziej. Z wiekiem coraz ciężej przychodzi mi jego uruchamianie, szczególnie w zimie (akumulator zawsze zabieram do domu). Ok 2 lat temu wymieniłem olej na Castrol 15W40 (nie mam pojęcia co siedziało tam wcześniej) i zaczęła się wielka przygoda...

1) trochę głupieje wskaźnik temp silnika - stoi na pozycji 12 podczas jazdy, a jak się zatrzymam na czerwonym świetle na krzyżówce to leci w górę. Po 1-2 min postoju jest już prawie na pozycji alarmowej (chociaż nigdy nie zapaliła się jeszcze czerwona lampka)

Tak się zaczęło, a niedawno, bo zeszłej zimy:

2) miałem ogromne problemy z uruchomieniem Golfika - właściwie to był nie do uruchomienia po 1,5 miesięcznym postoju (standardowo aku w domu). Przypomnę, że temp nie była niższa niż -15'C, baa, nawet gdy wzrosła do ok 0'C nadal nici z uruchomienia... Teraz, latem pali za pierwszym pociągnięciem...

3) ostatnio jadąc drogą zapaliła się kontrolka smarowania (przy okazji wydając z siebie dziwne brzęczenie) - zgasiłem silnik podczas jazdy, odpaliłem z biegu (tak kilka razy) i wszystko wróciło do normy - pomyślałem że elektryka zwariowała, ale się myliłem. Za jakiś czas podobna historia - 10km przejechałem z zapaloną kontrolką - dojechałem, zgasiłem silnik, ponownie uruchomiłem za 5 min i objawy zniknęły na dłuższy okres czasu. Zwróciłem uwagę, że przy dodawaniu gazu objaw mija. Trzymając silnik na obr ok 2ooo lampka gaśnie

Wiem, że olej powinien być zmieniany co roku i do tego się przymierzam, ale nie wiem teraz już na co, jestem w kropce. Wydaje się, że problem siedzi właśnie tutaj, bo pojawiły się kłopoty z silnikiem wraz z nowym olejem. Dziwne, bo 15W40 wydawał mi się idealny do starszych, leciwych silników.

Macie może jakieś pomysły, uwagi co zrobić z tym fantem? Nie chcę go zatrzeć, zbyt wielki sentyment :)
mr.x
Nowicjusz
Nowicjusz
 
Dołączył(a): So maja 26, 2007 18:57
Lokalizacja: Wawa
Online: 0s

Postprzez grandi » So cze 02, 2007 22:46

Po piwrwsze jezeli masz olej z tamtego sezonu to go zmien zobaczysz olbzymiom roznice w odpalaniu auta a po druie nie odpalaj auta z biegu nie w tych autach przeskoczy ci rozrzad i wtedy beda jaja lej lotosa :pub:
grandi
VW Baron
VW Baron
Avatar użytkownika
 
Dołączył(a): Śr lut 07, 2007 02:04
Lokalizacja: EL
Online: 12d 16h 11m
Pomógł: 312
Auto: golf 2 GL
Silnik: RP

Postprzez aluk0 » So cze 02, 2007 23:30

witam cie jezeli chodzi o olej to pozostan przy castrolu 15w40 bardzo dobra oliwka a po drugie to jak zmienisz juz oliwke to gwarantuje ci ze nie bedziesz mial problemow juz z czerwona kontrolka :bigok: bo problem jest takiego typu ze pomimo malej ilosci kilometrow ktora robisz olej przez tem czas stracil juz swoje wlasciwosci jest rzadszy i nie ma dlatego odpowiedniego cisnienia a to ze nie palil zima to moze byc spowodowane tym iz uklad zaplonowy mogl byz zasniedzialy lub zawilgocony

pozdrawiam

ps.okaz wiecej serca dla swojego VW a on okaze wiecej tobie one maja dusze......
aluk0
Mały gagatek
Mały gagatek
 
Dołączył(a): N maja 13, 2007 00:23
Lokalizacja: Zary
Online: 0s
Pomógł: 22




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości

Nasi przyjaciele: Car Audio,