[mk4] Brak sprzegla. Pedal twardy.

Moderatorzy: miś fazi, Qto, italiano_83, Michał_1977, edzio, VIP

Brak sprzegla. Pedal twardy.

Postprzez Horvath » Pt lis 01, 2013 22:18

Witam!
Mam problem ze sprzęgłem w swoim golfie IV (silnik 1.6 SR). Otóż ostatnio po opaleniu i wciśnięciu sprzęgła pedał został w podłodze, po wyciągnięciu go ręką pedał zrobił się twardy, nie da się wcisnąć (coś jak hamulec na zgaszonym silniku). Sprzęgło jest wyłączone, samochodem udało mi się przejechać 10 km do domu bez sprzęgła. Dodatkowo po odpaleniu na zimnym silniku słychać delikatny pisk/szum. Co to może być? Od czego zacząć poszukiwania?
Horvath
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt wrz 04, 2012 16:40
Online: 1d 10h 16m
Auto: Golf IV
Silnik: 1.6

Brak sprzegla. Pedal twardy.

Postprzez Mavrick » Wt lis 05, 2013 17:11

- Strojenie anten CB
- Instalacje audio i CB oraz zabudowy bagaznika
Moja zabudowa: http://forum.vwgolf.pl/viewtopic.php?t=202064
Wiecej informacji na PRV. Zapraszam
Mavrick
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Pn lis 19, 2007 22:46
Lokalizacja: Łódź
Online: 7d 22h 32m
Pomógł: 85
Auto: Golf III
Silnik: ABS

Brak sprzegla. Pedal twardy.

Postprzez marcin7x5 » Wt lis 19, 2013 14:44

Sprawdź wysprzęglik. Zdejmij taka zielona pokrywę na skrzyni biegów i zobacz czy tam się nic nie rozsypało/zblokowało.
marcin7x5
VW Baron
VW Baron
Avatar użytkownika
 
Dołączył(a): Śr lut 23, 2011 13:14
Online: 46d 14h 52m
Pomógł: 97
Auto: leon
Silnik: AUS




Powrót do Układ Napędowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Nasi przyjaciele: Car Audio,