[mk4] Podgrzewanie foteli ! Problem !

Wszelakie problemy związane z nadwoziem i wnętrzem pojazdu

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » Cz wrz 16, 2010 09:58

Witam . Mam golfa I 1.9 tdi 101 km 2001 r. Problem dotyczy podgrzewanych foteli , otóż nie używałem ich od jakiegoś czasu i nagle przestały działać oba jednocześnie ? Czy może mi ktoś powiedzieć gdzie leży problem ? :) A druga sprawa to tak osobno , wycieka mi płyn do spryskiwaczy z wycieraczki z tyłu ( z tego całego mechanizmu) . Jeżeli ktoś może mi pomóc byłbym wdzięczny :)



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez Qto » Cz wrz 16, 2010 12:06

matiwroc napisał(a):Problem dotyczy podgrzewanych foteli , otóż nie używałem ich od jakiegoś czasu i nagle przestały działać oba jednocześnie ?

Bezpiecznik sprawdzony ??
matiwroc napisał(a):wycieka mi płyn do spryskiwaczy z wycieraczki z tyłu

viewtopic.php?t=124314

Na przyszłość użyj szukajki :bajer:



Sprzedam:
Cały osprzęt 1.4 APE, skrzynia DUW, sprzęgło ok 20kkm
LB5N mk4 3D: maska, drzwi lewe/prawe
LA7W BORA: wszystkie furtki, klapa bagażnika
Komplet elektryki 1J pod składane lustra - komfort i cztery silniczki, Pełny FIS 3B0920849 w obudowie z mk4 ze wsadem pod 1.4
Kompletne ESP (serwo 1J1 614 205 + pompa ham + pompa ABS ze sterownikiem 1C0 907 379 + czujniki)
Elementy karoserii odbiór osobisty - północ wlkp
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Online: 359d 18h 4m
Pomógł: 1450
Auto: MK4
Silnik: brak

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » Cz wrz 16, 2010 14:56

Z bezpiecznikiem wszystko OK :) A co do wycieraczki to dziękuje .



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » Cz wrz 16, 2010 22:22

I co może być z tymi fotelami ? :P



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Re: Podgrzewanie foteli ! Problem !

Postprzez ukiloki » Pt wrz 17, 2010 09:09

matiwroc napisał(a):I co może być z tymi fotelami ? :P


poszukaj schematu http://volkswagen.msk.ru/index.php?p=vw_golf4_1j miernik w dlon i sprawdzasz czy dochodzi napiecie, czy wlaczniki dzialaja, czy do przekaznikow pod fotelami dochodza sygnaly z mat z czujnikow temperatury, czy same grzalki maja prawidlowy opor elektryczny itd

tak wiec bez wyjecia foteli raczej nie da rady

pozowdzenia



ukiloki
Ma gadane
Ma gadane
 
Dołączył(a): Wt sty 29, 2008 00:05
Lokalizacja: łódź
Online: 3d 3h 34m
Pomógł: 5
Auto: BORA 4x4
Silnik: ARL

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » Pt wrz 17, 2010 11:11

heh.. w tym rzecz że nigdy tego nie robiłem no ale jakoś sobie poradzę ... spryskiwacze już działają:) Wężyk nie był wsadzony :)



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez Qto » Pt wrz 17, 2010 14:09

Może to się przyda viewtopic.php?t=68357



Sprzedam:
Cały osprzęt 1.4 APE, skrzynia DUW, sprzęgło ok 20kkm
LB5N mk4 3D: maska, drzwi lewe/prawe
LA7W BORA: wszystkie furtki, klapa bagażnika
Komplet elektryki 1J pod składane lustra - komfort i cztery silniczki, Pełny FIS 3B0920849 w obudowie z mk4 ze wsadem pod 1.4
Kompletne ESP (serwo 1J1 614 205 + pompa ham + pompa ABS ze sterownikiem 1C0 907 379 + czujniki)
Elementy karoserii odbiór osobisty - północ wlkp
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Online: 359d 18h 4m
Pomógł: 1450
Auto: MK4
Silnik: brak

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » Pt wrz 17, 2010 14:35

Jutro z rana będę się bawił z tymi fotelami i dam znać dzięki Qto za pomoc !



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez greg » So wrz 18, 2010 08:14

wymień bezpiecznik 44 i nie mów że sprawdzony - już nieraz wyrzucałem bezpieczniki które właściciel sprawdził.



greg
 

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » So wrz 18, 2010 12:21

No ok . Tylko gdzie taki bezpiecznik dostane ? I jeszcze mam taki delikatny problem ze spryskiwaczami reflektorów bo nie wysuwają się ani nie słychać zeby działały ... ogólnie kupiłem golfa który ma niby wszystko ale tak naprawdę nie ma nic ;d



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez Qto » So wrz 18, 2010 12:33

matiwroc napisał(a):Tylko gdzie taki bezpiecznik dostane ?

w sklepie motoryzacyjnym?? Na stacji benzynowej ??

matiwroc napisał(a):jeszcze mam taki delikatny problem ze spryskiwaczami reflektorów bo nie wysuwają się ani nie słychać zeby działały ...

Zapal światła mijania i przytrzymaj kilka sekund spryskiwacz szyby przedniej...po czym idź zobacz czy lampy są mokre



Sprzedam:
Cały osprzęt 1.4 APE, skrzynia DUW, sprzęgło ok 20kkm
LB5N mk4 3D: maska, drzwi lewe/prawe
LA7W BORA: wszystkie furtki, klapa bagażnika
Komplet elektryki 1J pod składane lustra - komfort i cztery silniczki, Pełny FIS 3B0920849 w obudowie z mk4 ze wsadem pod 1.4
Kompletne ESP (serwo 1J1 614 205 + pompa ham + pompa ABS ze sterownikiem 1C0 907 379 + czujniki)
Elementy karoserii odbiór osobisty - północ wlkp
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Online: 359d 18h 4m
Pomógł: 1450
Auto: MK4
Silnik: brak

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » So wrz 18, 2010 13:49

Bezpiecznik wymieniłem i dalej siedzenia nie latają ... spryskiwacze też nie ...



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez matiwroc » So wrz 18, 2010 13:52

A Qto kiedyś na forum pisałem o resetowaniu licznika komputerka pokładowego przy odpalaniu silnika , akumulator jest dobry , stacje się zapamiętują tylko dalej po paru godzinach nie odpalania auta minimum dwóch , resetują się dane tj. spalanie , przejechane km itd .


viewtopic.php?f=2&t=341411



matiwroc
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lip 05, 2010 08:27
Lokalizacja: Wrocław
Online: 0s

Podgrzewanie foteli ! Problem !

Postprzez Qto » So wrz 18, 2010 15:19

matiwroc napisał(a):ylko dalej po paru godzinach nie odpalania auta minimum dwóch , resetują się dane tj. spalanie , przejechane km itd .

Jeżeli nie resetuje się godzina to wszystko ok, dane resetują się po 2h postoju. Pod prawą manetką masz przycisk "RESET", jak przytrzymasz go dłużej to też dane się zresetują...ale jak go tylko naciśniesz i puścisz to na wyświetlaczu komputera zamiast "1" w rogu pojawi się "2"...i ten pomiar już się nie kasuje po 2h postoju. Do tego typu pytań polecam instrukcję obsługi :bigok:



Sprzedam:
Cały osprzęt 1.4 APE, skrzynia DUW, sprzęgło ok 20kkm
LB5N mk4 3D: maska, drzwi lewe/prawe
LA7W BORA: wszystkie furtki, klapa bagażnika
Komplet elektryki 1J pod składane lustra - komfort i cztery silniczki, Pełny FIS 3B0920849 w obudowie z mk4 ze wsadem pod 1.4
Kompletne ESP (serwo 1J1 614 205 + pompa ham + pompa ABS ze sterownikiem 1C0 907 379 + czujniki)
Elementy karoserii odbiór osobisty - północ wlkp
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Online: 359d 18h 4m
Pomógł: 1450
Auto: MK4
Silnik: brak

Następna strona



Powrót do Wnętrze i Nadwozie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości