[mk4] Wbijam wsteczny mk4 gaśnie

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, Qto, italiano_83, VIP

Wbijam wsteczny mk4 gaśnie

Postprzez szlachcic_1990 » Pn lut 03, 2014 14:01

Witam :)

Mam dziwny problem z moim mk4 iz przy wbijaniu wstecznego auto gaśnie... odcina prąd. Ogolnie samochod pali na dotyk nie ma z tym problemu po przekręceniu kluczyka w stacyjce na zegarach pojawiaja sie wszystkie kontrolki od akumulatora, centralnego itd.
Po zagrzaniu sie świec żarowych samochod odpalam na biegu jałowym chodzi jak kazdy dobry samochod nie faluje itp, po naciśnięciu sprzegła jeszcze wszystko jest dobrze problem pojawia sie gdy chce wbić wsteczny jak wskoczy bieg auto gaśnie, a jak sie wsteczny wybije to odnowa na zegarach pojawiaja sie wszystkie kontrolki od świec, akumulatora itp. Auto nie za każdym razem gaśnie ale zdarza sie to czesto 7/10. Tylko wsteczny tak wpływa na auto reszta biegów nie...
Irytuje mnie to, pierwszy raz mi sie tak zdarzyło jakies 3 dni temu z tym wstecznym :banghead:
Gdzie moze byc problem... sprawdzałem wstyczki przy skrzyni ale nie ma tam wilgoci chyba ze cos innego wpływa na to.
Pomóżcie pozdro :smirk:
szlachcic_1990
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Cz lut 11, 2010 21:53
Lokalizacja: śląsk
Online: 22h 46m
Auto: GOLF IV
Silnik: 1.9ALH

Wbijam wsteczny mk4 gaśnie

Postprzez muszkatobiasz » Pn lut 03, 2014 19:01

nie wiem czy u ciebie jest to samo ale u znajomego w skodzie było podobnie i nawet po przekręceniu stacyjki i bez zapalania po włączeniu wstecznego kontrolki gasły i tam winna była kostka w stacyjce!
muszkatobiasz
Forum Master
Forum Master
 
Dołączył(a): N lis 04, 2012 23:35
Lokalizacja: Oborniki wlkp.
Online: 23d 17h 34m
Pomógł: 77
Auto: golf IV
Silnik: 1.9tdi

Wbijam wsteczny mk4 gaśnie

Postprzez Mavrick » Pn lut 03, 2014 20:55

A moze problem jest zwiazany z jakims zwarciem w lampach, ewentualnie cos z czujnikiem od wstecznego...dziwna sprawa...
Mavrick
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): Pn lis 19, 2007 21:46
Lokalizacja: Łódź
Online: 12d 17h 44m
Pomógł: 94
Auto: Golf III
Silnik: ABS

Wbijam wsteczny mk4 gaśnie

Postprzez szlachcic_1990 » Pn lut 03, 2014 21:53

Problem rozwiązany... nie dawało mi to spokoju mobilizacja mnie i dobrego znajomego dała dobre rezultaty udało sie znaleźć usterke winą była stacyjka tzw jej moduł, zaśniedziałe były styki i platynki w środku. Oczywiście wczesniej były sprawdzone inne elementy; kostki bezpieczniki zanim doszedłem do stacyjki. Po odkryciu usterki wszystko zostało wyczyszczone i zabezpieczone preparatem widocznym na zdjęciach oby chodziło przez wiele wiosenek. Temat uwazam za rozwiązany czas na :pub:

ObrazekObrazekObrazek
szlachcic_1990
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Cz lut 11, 2010 21:53
Lokalizacja: śląsk
Online: 22h 46m
Auto: GOLF IV
Silnik: 1.9ALH

Wbijam wsteczny mk4 gaśnie

Postprzez OsteR9019 » Pn lut 03, 2014 21:58

A co ma stacyjka do wstecznego?
Cały mój kraj >> viewtopic.php?f=87&t=519472
OsteR9019
Gadatliwa bestia
Gadatliwa bestia
Avatar użytkownika
 
Dołączył(a): Cz gru 02, 2010 16:02
Lokalizacja: Toruń
Online: 23d 23h 50m
Pomógł: 13
Auto: Golf Country
Silnik: AFN

Wbijam wsteczny mk4 gaśnie

Postprzez szlachcic_1990 » Pn lut 03, 2014 22:02

W sumie sam nie wiem czemu wbijanie wstecznego biegu wpływało na działanie tego modułu i auto gasło ale wazne ze dało sie szybko znaleźć usterkę. Dodam jeszcze ze VAG nie widział tego błedu podłączenie do kompa nic nie dało szukanie tej usterki :bylo: po omacku... :okej:
szlachcic_1990
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Cz lut 11, 2010 21:53
Lokalizacja: śląsk
Online: 22h 46m
Auto: GOLF IV
Silnik: 1.9ALH

Re: Wbijam wsteczny mk4 gaśnie

Postprzez szlachcic_1990 » Pn lut 03, 2014 22:05

OsteR9019 napisał(a):A co ma stacyjka do wstecznego?


stacyjka tam gdzie wtykasz kluczyk to nic nie ma ale jej dalsza część widocznie juz ma czyli jej moduł...
szlachcic_1990
Nowicjusz
Nowicjusz
Avatar użytkownika
 
Dołączył(a): Cz lut 11, 2010 21:53
Lokalizacja: śląsk
Online: 22h 46m
Auto: GOLF IV
Silnik: 1.9ALH

Wbijam wsteczny mk4 gaśnie

Postprzez muszkatobiasz » Pn lut 03, 2014 22:17

to właśnie miałem na myśli pisząc wyżej taką kostkę kupisz w sklepie za parę groszy a reszta na :pub:
muszkatobiasz
Forum Master
Forum Master
 
Dołączył(a): N lis 04, 2012 23:35
Lokalizacja: Oborniki wlkp.
Online: 23d 17h 34m
Pomógł: 77
Auto: golf IV
Silnik: 1.9tdi




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 37 gości

Nasi przyjaciele: Car Audio,