[mk3] czujnik temperatury.

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: miś fazi, Qto, italiano_83, Michał_1977, edzio, VIP

czujnik temperatury.

Postprzez davout » So lis 27, 2010 14:00

Witam. Poczytałem troche na temat czujnika temp. pomierzyłem i wyszły mi następujące wyniki:

Dla -> powinno być -> jest

0C -> 5000-6500ohm -> 3850ohm

60C -> 1500-2100ohm -> 510ohm

90C -> 200-290ohm -> 360ohm


Czy te wskazania świadczą o niesprawnym czujniku, czy niesprawny czujnik zatrzymuje się na pewnej wartości i zmiany temp. nie wpływają na jego rezystancje?
Pan Bóg dał nam nogi po to, żebyśmy mogli dojść tam, gdzie nie dojedziemy na glebie.
davout
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pn wrz 13, 2010 19:02
Lokalizacja: Skarbimierz / Brzeg
Online: 2h 24m
Auto: MK3
Silnik: 1600

czujnik temperatury.

Postprzez miś fazi » So lis 27, 2010 14:06

sprawdź jeszcze raz ile ma czujnik przy 100 stopniach , powinien mieć 200 ohm plus minus 25 ohm , z tego co masz wygląda że czujnik jest w miarę dobry
miś fazi
_
_
Avatar użytkownika
 
Dołączył(a): N cze 11, 2006 13:01
Lokalizacja: Nowy Sącz
Online: 9d 8h 51m
Pomógł: 1483
Auto: golf
Silnik: ADZ

czujnik temperatury.

Postprzez Paweł Marek » So lis 27, 2010 14:12

jednak to rozbieżności są za duże, maksymalna tolerancja wg serwisówki to 20 procent, szczególnie za duża odchyłka jest na w pełni rozgrzanym silniku, co może spowodawać że silnik non stop chodzi na lekkim ssaniu. Pytanie jeszcze czy masz dobry miernik
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 24d 5h 1m
Pomógł: 2722
Auto: Vento
Silnik: 2E

czujnik temperatury.

Postprzez davout » So lis 27, 2010 15:02

Miernik jest dobry. A co do automatycznego ssania, to zdarza się, kiedy auto nie jest jeszcze zagrzane, że go zalewa i ciężko odpalić. Drugie co zauważyłem, to że wczoraj moje autko pobiło rekord i spaliło 17l/100km. gazu oczywiście.
Pan Bóg dał nam nogi po to, żebyśmy mogli dojść tam, gdzie nie dojedziemy na glebie.
davout
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pn wrz 13, 2010 19:02
Lokalizacja: Skarbimierz / Brzeg
Online: 2h 24m
Auto: MK3
Silnik: 1600

czujnik temperatury.

Postprzez davout » So lis 27, 2010 15:03

I jak mam go sprawdzić przy 100C jak auto nie wychodzi ponad 90?
Pan Bóg dał nam nogi po to, żebyśmy mogli dojść tam, gdzie nie dojedziemy na glebie.
davout
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pn wrz 13, 2010 19:02
Lokalizacja: Skarbimierz / Brzeg
Online: 2h 24m
Auto: MK3
Silnik: 1600

czujnik temperatury.

Postprzez Paweł Marek » So lis 27, 2010 15:45

wyjmij i wrzuć do gotującej się wody. A do spalania LPG czujnik ten niema znaczenia chyba że masz sekwencyjny wtrysk gazu. Ma znaczenia dla benzyny, wymień nie ma co oszczędzać. A co do nadmiernego spalania LPG to temat szeroki przeszukaj dział LPG. powinieneś uzyskać średnia nie więcej jak 10-11 litrów
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 24d 5h 1m
Pomógł: 2722
Auto: Vento
Silnik: 2E

czujnik temperatury.

Postprzez davout » So lis 27, 2010 16:58

A co do zalewania silnika? Czytałem że owa czujka to główny powód.
Pan Bóg dał nam nogi po to, żebyśmy mogli dojść tam, gdzie nie dojedziemy na glebie.
davout
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Pn wrz 13, 2010 19:02
Lokalizacja: Skarbimierz / Brzeg
Online: 2h 24m
Auto: MK3
Silnik: 1600

czujnik temperatury.

Postprzez Paweł Marek » So lis 27, 2010 17:43

ale nie jedyny, sonda jeszcze na przykład z tym że już po podgrzaniu silnika, wykryłeś usterkę to ją usuń pomartwisz się jak nie pomoże. Unikaj tanich podróbek
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 24d 5h 1m
Pomógł: 2722
Auto: Vento
Silnik: 2E




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: czvrny, jacco i 11 gości

Nasi przyjaciele: Car Audio,