[mk5] Podgrzewanie lusterek nie działa

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Qto, miś fazi, italiano_83, Michał_1977, edzio, VIP

Podgrzewanie lusterek nie działa

Postprzez bubba26 » Śr lis 17, 2010 22:42

Witam,

nie działa mi podgrzewanie lusterek.
Nie działają mi oba, zarówno prawe jak i lewe.
Tylna szyba działa i grzeje aż miło.
Sprawdzałem zarówno w pozycji "0" jak i L oraz R i nic, nie działają.
Elektryczne sterowanie lusterek działa bez zarzutu.
Co może być przyczyną nie działania.
Podgrzewanie musi być w wyposażeniu, ponieważ mam również podgrzewane fotele i też działają bez zarzutu.

Co, gdzie i jak mam posprawdzać aby wyszukać przyczynę usterki???
Dzięki i pozdrawiam.
1,9 TDI 105 KM
bubba26
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt maja 30, 2006 19:21
Lokalizacja: Chorzów
Online: 1h 20m

Podgrzewanie lusterek nie działa

Postprzez italiano_83 » Śr lis 17, 2010 22:48

Pozostaje ściągnięcie "zwierciadeł" i sprawdzenie na kablach czy jest napięcie, jeśli prąd dochodzi a mata nie grzeje to jest "spalona" i trzeba założyć nową/nowe - jeśli spalone są obie.
MK4 TDI :dol: seria 98.8KM 218Nm :puchar: => German soft 120,8KM 283Nm :satan: =>151.3KM 309Nm Obrazek


Obrazek
italiano_83
_
_
Avatar użytkownika
 
Dołączył(a): Śr gru 03, 2008 21:21
Lokalizacja: PL/FSD/NL/Zeeland
Online: 180d 7h 44m
Pomógł: 695
Auto: Golf IV TDI ALH ++
Silnik: 1.9TDI

Re: Podgrzewanie lusterek nie działa

Postprzez bubba26 » Śr lis 17, 2010 23:21

A bezpiecznik?
Czy grzanie lusterek ma swój osobny bezpiecznik?
1,9 TDI 105 KM
bubba26
Nowicjusz
Nowicjusz
 
Dołączył(a): Wt maja 30, 2006 19:21
Lokalizacja: Chorzów
Online: 1h 20m

Podgrzewanie lusterek nie działa

Postprzez italiano_83 » Śr lis 17, 2010 23:34

W tym temacie jest opis bezpieczników i przekaźników MK5
viewtopic.php?t=233450
MK4 TDI :dol: seria 98.8KM 218Nm :puchar: => German soft 120,8KM 283Nm :satan: =>151.3KM 309Nm Obrazek


Obrazek
italiano_83
_
_
Avatar użytkownika
 
Dołączył(a): Śr gru 03, 2008 21:21
Lokalizacja: PL/FSD/NL/Zeeland
Online: 180d 7h 44m
Pomógł: 695
Auto: Golf IV TDI ALH ++
Silnik: 1.9TDI

Podgrzewanie lusterek nie działa

Postprzez wanior » Cz gru 16, 2010 12:52

Podłącz pod kompa to wyjdzie że są uszkodzone maty i to bez rozbierania będziesz wiedział czy się spaliły. Jeśli nic nie będzie tzn., że oryginalnie nie masz podgrzewanych lusterek. Pozdrawiam.
wanior
Mały gagatek
Mały gagatek
 
Dołączył(a): Wt wrz 22, 2009 10:08
Lokalizacja: Wielkopolska
Online: 21h 36m
Pomógł: 11
Auto: VW Passat B6 Audi A3
Silnik: 2.0

Podgrzewanie lusterek nie działa

Postprzez Qto » Cz gru 16, 2010 22:34

bubba26 napisał(a):Podgrzewanie musi być w wyposażeniu

najpierw powinieneś sprawdzić czy jest a później ewentualnie pisać że nie działa...
Sprzedam: wiązkę Climatronica do mk4
Qto
_
_
Avatar użytkownika
 
Dołączył(a): Pt wrz 01, 2006 19:14
Lokalizacja: Piła (PP)
Online: 169d 1h 55m
Pomógł: 1222
Auto: MK 4 1.4
Silnik: APE

Re: Podgrzewanie lusterek nie działa

Postprzez doggie » Pt gru 17, 2010 23:06

bubba26 napisał(a):Sprawdzałem zarówno w pozycji "0" jak i L oraz R i nic, nie działają.


powinny działać w pozycji środkowej (czyli 0 lub inne oznaczenie w zależności od wersji i rocznika), w pozycji L i R grzanie lusterek jest wyłączone

po drugie grzanie luster jest standardem w każdej wersji wyposażeniowej
"....w samochodzie ważniejszy jest stan techniczny od stanu licznika..."


VCDS, przydatne informacje, kodowania, bloki pomiarowe
doggie
V.I.P.
V.I.P.
Avatar użytkownika
 
Dołączył(a): Pt lis 23, 2007 00:13
Lokalizacja: GD
Online: 52d 16h 33m
Pomógł: 714
Auto: inny VW 4WD
Silnik: CBAB

Podgrzewanie lusterek nie działa

Postprzez marcin44 » So gru 18, 2010 19:39

Nie wiem do końca czy ma to każdy MKV ale u mnie włącza się grzanie lusterek tym "pokrętłem" co ustawia się lusterka. Jest tam pozycja (dokładnie na przeciwko 0)grzanie i nie ma znaczenia czy jest włączone grzanie szyby czy nie. Sam miałem w Leonie i Vento wcześniej zintegrowane razem z grzaniem tylnej szyby i teraz w sumie to dla mnie nowość że jest w gałce do ustawień lusterek. Może po prostu nie zwróciłeś na to uwagi:)
marcin44
Mały gagatek
Mały gagatek
 
Dołączył(a): Cz kwi 29, 2010 09:56
Lokalizacja: Warszawa/Łomża
Online: 5d 7h 44m




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: esiu2111, gentki, matador87 i 17 gości

Nasi przyjaciele: Car Audio,