[mk3] Gasnie podczas jazdy na cieplym silniku ...brak mocy

Tutaj piszemy o problemach dotyczących silników benzynowych

Moderatorzy: Qto, miś fazi, italiano_83, Michał_1977, edzio, VIP

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Cz maja 24, 2012 19:56

witam otoz mam taki problem ... auto podczas jazdy jak jest nagrzane gasnie...

jade sobie spokojnie nagle jest spadek mocy .. dociskam wiecej gazu ale nic sie nie dzieje auto tak jak by sie zalewa czy cos takiego po chwili gasnie i jak go odpalam chodzi na 2 gary poczym znowu gasnie . nie mozna go odpalic przez okolo 15 min po czym pali znowu obroty sie wyrownuja i jedzie dalej ..ciagnie itp ..ale za kilka km dzieje sie tak znowu.nie mam juz sil nie wiem jaka jest przyczyna ..

wymienilem : czujnik temp cieczy , sonde lambde , przeczyscilem przepustnice , ustawilem zaplon , wymienilem aparat zaplonowy kopulke i palec ..kable sa wmiare nowe .i swiece sa w dobrym stanie ........

jezeli ktos mial juz taki problem i go rozwiazal bym byl wdzieczny nie mam juz sil na tego golfa niewiem czy nie bylo by lepiej podlozyc sie gdzies i dostac siano z ubezpieczalni...tylko szkoda furki.. ....silnik 2E 2.0 gti 115 km 8V
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez jjaworskyy » Cz maja 24, 2012 22:40

Może czujnik halla?
jjaworskyy
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz maja 05, 2011 19:31
Lokalizacja: WOLNE MIASTO GDAŃSK
Online: 8d 7h 11m
Pomógł: 6
Auto: MK III
Silnik: 1.8ABS

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Cz maja 24, 2012 22:42

czujnik halla mam w aparacie zaplonowym i on byl wymieniany razem z aparatem
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez Paweł Marek » Pt maja 25, 2012 08:09

Podmień na próbe cewkę od kogokolwiek z mk3 . Przetestuj przepływomierz , regulator ciśnienia paliwa oraz TPS. Opisy na forum. I nie zamartwiaj sie silnik ten jest prosty i wdzięczny do naprawy. Co do ustawienia zapłonu - opisz jak to zrobiłeś. Napisz czy masz LPG ui czy po zgasnieciu odpala natychmiast czy potrzebna jest zwłoka.
I przede wszystkim woź ze sobą jakąś starą swiecę i w chwili jak nie chce zapalić sprawdź czy jest iskra.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 23d 3m
Pomógł: 2713
Auto: Vento
Silnik: 2E

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Pt maja 25, 2012 08:20

jak ustawilem zaplon?? normalnie pojechalem do mechanika i ustawial za pomoca lampy. nie mam lpg a po zgasnieciu odpala i chodzi na 2 gary poczym znowu gasnie ..smierdzi paliwem i strasznie go telepie po odczekaniu 10 minut zapala normalnie i moge jechac dalej
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Pt maja 25, 2012 08:47

aaa musze dodac ze jest to 2 silnik i zakladal go pseudo mechanik.. te problemy zaczely sie rok temu potem wyjechalem do anglii i auto caly czas stalo ..nie wiem czy to sie przyda ale auto wyciaga tylko 160km/h on chce isc dalej ale cos go blokuje .... niewiem moze wymienic jeszcze filtr paliwa i filtr powietrza??? bo dawno nie byly wymieniane ..bardzo dawno i wczoraj doszedl nowy objaw mianowicie jak wyjechalem od mechanika przycisnolem go .. poszedl jak burza przy 3tys obrotow zaczela sie palic kontrolka oleju i piszczala dolalem olej ale jest to samo po przycisnieciu piszczy i swieci sie kontrolka po czym jak zwolnie to przestaje..

sonde lambde mam z odzysku nie byla w najlepszym stanie ale teraz ja odlaczylem i dalej sie dlawi ...moze poprostu on dostaje za duzo albo za malo powietrza???
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez Paweł Marek » Pt maja 25, 2012 14:19

w tym momencie jest zbyt dużo objawów i trzeb abardziej ogólnej diagnostki. To co napisałem wyżej plus pomiar kompresji i ciśnienia oleju. Jesli te dwie ostatnie rzeczy wyjda ok to pewnie to jakas błachostka w kiepskim połaczeniu elektryki. Konkretniej ciężko coś napisać.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 23d 3m
Pomógł: 2713
Auto: Vento
Silnik: 2E

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Pt maja 25, 2012 20:38

dzisiaj jechalem do pracy no i nie mial wogole mocy ... balem sie ze stane pod gorke . w pracy u znajomego mechanika podlaczylismy go pod kompa wyszlo kilka bledow z temperatura sonda lambda i cos jeszcze nie wiem dokladnie co bo bylem zajety swoja praca ... po usunieciu bledow problem znikl .. moc jest oki jedzie plynnie nic nie szarpie ... przejechalem sie potem w trase no i po 20 km stanol ale na chwile zaraz odpalilem pojechalem dalej i za 5 km znowu to samo ... na chate wrocilem bez problemu ale przez przypadek zauwazylem ze jak jest filtr powietrza to jest szczelina pomiedzy plastikiem a przeplywomierzem .. sciagnolem filter otworzylem i okazalo sie ze trzyma sie tylko na 2 srubach a nie na 4 .. nie wiem gdzie tamte sie podzialy oby silnik ich nie zassal ...kupie jutro 2 sruby i przykrece moze pomoze i nie bedzie sie dlawil.... mam nadzieje ze to jest przyczyna tej meki z golfem ....
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez Paweł Marek » So maja 26, 2012 10:09

Nieszczelność przed przepływomierzem nie ma znaczenia nie pomoże, każda za przepływomierzem ma znaczenie. Kasowanie błędów niema znaczenia dla pracy tego silnika. Przyczyna jest gdzie indziej.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Paweł Marek
_
_
Avatar użytkownika
 
Dołączył(a): Cz lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska
Online: 23d 3m
Pomógł: 2713
Auto: Vento
Silnik: 2E

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » N maja 27, 2012 15:46

mowisz ze za przeplywomierzem ...:! to jest jeszcze cos takiego : jak masz pokrywe zarow tam jest czarna plastikowa puszka ...niewiem jakas odma powietrza czy cos takiego ona jest zlamana przy podstawie jak ja docisnolem silnik zaczol rowno pracowac ... byc moze przez to silnik sie zapowietrza i gasnie ..ale tylko nacieplym
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez jjaworskyy » N maja 27, 2012 18:44

Jeżeli ruszasz podstawą wtrysku i zauważasz zmiane pracy silnika to do wymiany będzie gumowa podstawa wtrysku bo łapie lewe powietrze. Zrób test. ruszaj podstawą wtrysku i psikaj dezodorantem na jej dole, jak obroty bedą sie zwiększać to masz winowajce
jjaworskyy
Użytkownik
Użytkownik
Avatar użytkownika
 
Dołączył(a): Cz maja 05, 2011 19:31
Lokalizacja: WOLNE MIASTO GDAŃSK
Online: 8d 7h 11m
Pomógł: 6
Auto: MK III
Silnik: 1.8ABS

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » N maja 27, 2012 19:54

obroty sie zmieniaja jak przycisne ta kopulke plastikowa to silnik lepiej pracuje ... jutro kupie nowa i zobacze czy jakto zgasnie czy bedzie oki przygazuje na trasie
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez jano1982 » Pn maja 28, 2012 11:50

pompa paliwowa mało cisniena , tez miałem jechałem góra mało moc , trzeba wymienic pompa paliwowa kosz98 zł pozdr :bajer:
JANUSZ
jano1982
Nowicjusz
Nowicjusz
 
Dołączył(a): Pn lut 15, 2010 16:27
Lokalizacja: CIESZANÓW
Online: 1d 1h 43m
Auto: GOLF 4 1.6 SR 8V
Silnik: AKL

Gasnie podczas jazdy na cieplym silniku ...brak mocy

Postprzez boob1990 » Pn maja 28, 2012 17:36

pompa jest sprawna zadnych bledow i cisnienie w normie
boob1990
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Wt paź 07, 2008 21:16
Lokalizacja: Ustka
Online: 4h 3m
Auto: golf 3
Silnik: 2.0

Następna strona



Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

Nasi przyjaciele: Car Audio,